Thema: Im Bridge Modus nur ca 50 Mbps ohne Bridge ca 90 Mbps?

+ Antworten
Ergebnis 1 bis 4 von 4

  1. Im Bridge Modus nur ca 50 Mbps ohne Bridge ca 90 Mbps? # 1
    vegeta30
    vegeta30 ist offline

    Beiträge
    12
    seit
    23.09.2013
    Hallo habe das mal hier rein gestellt in der Hoffnung mehr anzusprechen. Ich habe festgestellt das ich wenn ich meinen Hitron CVE 30360 in den Bridge Modus stelle das ich dort eine ziemlich schwankende Geschwindigkeit im Download Bereich habe. Meist bewegt sich der Wert zwischen 40-50 Mbps ist gelegentlich aber auch mal höher und das egal zu welcher Tageszeit das habe ich über mehrere Tage getestet . Nun habe ich einfach mal Test weise den Bridge Modus deaktiviert und siehe da Download wieder um die 90 Mbps bei einer 100 er Leitung. Meine Frage ist was kann ich falsch gemacht haben oder woran könnte es liegen das ich im Bridge Modus so wenig habe? Ich habe es im Bridge Modus wie folgt angeschlossen und eingestellt:


    Hitron CVE 30360 Einstellungen nach Reset so belassen. Habe dann ein LAN Kabel an LAN 1 des Hitrons und dann an Internet/Wan des Netgear N600 WNDR3700v2 angeschlossen. Habe DHCP beim Netgear aktiv gelassen . Habe einen Neustart des Hitrons gemacht und die Verbindung stand und läuft auch stabil nur eben für eine 100er Leitung sehr langsam.


    Da ich mich auch nicht so dermaßen auskenne wollte ich fragen ob mir hier jemand helfen kann?
    An dem Netgear kann es ja eigentlich nicht liegen da der Router mehr als ausreichend ist um mit der 100er Leitung klar zu kommen. Muss ich vielleicht irgendwas im Hitron bevor ich in den Bridge Modus gehe umstellen oder einstellen ? Kann mir das nicht erklären.



    Wäre dankbar für Tipps und etwas Hilfe

  2. AW: Im Bridge Modus nur ca 50 Mbps ohne Bridge ca 90 Mbps? # 2
    Schrippe
    Schrippe ist offline
    Avatar von Schrippe
    Beiträge
    5.180
    seit
    22.11.2007
    Moin!

    Technische Hilfe kann ich dir in der Sache nicht geben. Aber zumindest würde ich mal in den Raum werfen wollen, wieso du meinst, dass du einen Unterschied zw. 50 MBit und 90 MBit spürst...
    Beim Surfen sicherlich auf keinen Fall und Downloads mit mehr als 6-7 MB/s unterstützt doch praktisch kein Server. Mehr Speed bringt dir da also nichts...

    Grüße,
    Julian

  3. AW: Im Bridge Modus nur ca 50 Mbps ohne Bridge ca 90 Mbps? # 3
    Kiko
    Kiko ist offline

    Beiträge
    104
    seit
    22.11.2014
    Hallo,

    möglicherweise liegt es den Firewall Einstellungen beider Geräte, wenn in beiden die Firewall-Option aktiviert ist. Probeweise würde ich im Hitron den Firewall anschalten:
    Firewall > Firewall Optionen, Haken bei Deaktiviert > Übernehmen.

  4. AW: Im Bridge Modus nur ca 50 Mbps ohne Bridge ca 90 Mbps? # 4
    vegeta30
    vegeta30 ist offline

    Beiträge
    12
    seit
    23.09.2013
    Moin und danke für die Rückmeldungen.

    @ Schrippe

    Ja da magst du recht haben und ich hatte ja auch gesagt das alles läuft nur kann ich mir das einfach nicht erklären warum da nicht der volle Speed ankommt und das wurmt mich so ein bissl.

    @ Kiko

    Am den Firewall Einstellungen kann es niChr liegen da der Hitron Router wenn man ihn in den Bridge Modus setzt nur noch als reines Modem arbeitet und somit alles abgeschaltet ist. Desweiteren ist es auch sehr Mysteriös das ich mit einem Belkin N300 Router die volle Geschwindigkeit bekommeobwohl dieser Router wesentlich schlechter ist wie der Netgear. Ich hätte den Belkin auch benutzt nur merke ich dort beim zocken oder auch so immer wieder kurze Aussetzer in der Verbindung weswegen da irgendwas auch nicht stimmen kann .

+ Antworten

Ähnliche Themen

  1. 200m Wlan Bridge erneuern
    Von bboy im Forum Wireless LAN
    Antworten: 0
    Letzter Beitrag: 17.08.2014, 21:40
  2. WLAN - Bridge schneller als Repeater?
    Von m82045 im Forum Technische Fragen
    Antworten: 11
    Letzter Beitrag: 16.10.2012, 18:17
  3. Fritzbox 7050 als Bridge einrichten
    Von Slaesh im Forum DSL Router
    Antworten: 1
    Letzter Beitrag: 11.03.2010, 19:58
  4. Transparente Bridge
    Von pix09 im Forum Technische Fragen
    Antworten: 6
    Letzter Beitrag: 20.04.2009, 19:47
  5. Repeater / Bridge
    Von Thom im Forum Wireless LAN
    Antworten: 0
    Letzter Beitrag: 19.06.2004, 16:38