DSL Forum  

Keine Synchronisation mit Speedport w500v

Forum DSL Router - DSL Hardware; Hallo, mein Speedport syncronisiert nicht wenn ich die neue Firmware 1.3 drauf habe, mit der alten 1.23 klappt es sofort. ...


  DSL > DSL Hardware > DSL Router
+1 für unser Forum
+1-Button einblenden. Dadurch werden Daten an Google übermittelt.

 

Wiki Registrieren Heutige Beiträge Suchen
04. 06. 2006, 18:33   #1
menne
neuer Benutzer
Themenersteller
 
Registriert seit: Jun 2006
Beiträge: 2
 
Keine Synchronisation mit Speedport w500v

Hallo,
mein Speedport syncronisiert nicht wenn ich die neue Firmware 1.3 drauf habe, mit der alten 1.23 klappt es sofort. An einem anderen Anschluss der nicht hinter Glasfaser ist geht er auch mit der 1.3. Ein Techniker der T-Com war schon da und hat an meinem Anschluss rumgebastelt, ohne Erfolg.
Heute habe ich es an einem weiteren Anschluss probiert der auch hinter Glasfaser ist und auch da kann er sich nicht Synchronisieren.
Was kann das sein das der Speedy nicht hinter Glasfaseranschl�ssen l�uft?
Danke schon mal f�r eure Hilfe
 
Buttons einblenden. Dadurch werden Daten an Google, Twitter und Facebook übermittelt.
04. 06. 2006, 21:06   #2
Sonicwave
Co-Administrator
 
Benutzerbild von Sonicwave
 
Registriert seit: Nov 2003
Ort: Hannover
Beiträge: 5.874
Sonicwave eine Nachricht über ICQ schicken

Eigentlich kann das nicht sein, da kein DSL Anschluss direkt auf Glasfaser geschaltet wird.

Alle DSL Anschlüsse sitzen auf einer Cu-Doppelader. Mit dem Unterschied, dass bei dem einen der DSL-Port in der Vermittlungsstelle steht und bei dem Glasfaser-Kunden vor Ort im örtlichen Kabelverzweiger. Dort hinter beginnt dann die Leitung zur Vermittlungsstelle auf Glasfaser.
Das heißt auch, dass die Leitungsqualität aufgrund der geringeren Strecke eigentlich viel besser sein muss. Hat allerdings keinen direkten Einfluss auf die Sync.

Merkwürdig ist es allerdings schon
 
04. 06. 2006, 21:34   #3
menne
neuer Benutzer
Themenersteller
 
Registriert seit: Jun 2006
Beiträge: 2
 

Hallo Sonicwave,
ich weiss schon das da noch ein Outdoor DSLAM dazwischen sitzt.Die Strecke ist etwa 500 Meter, sollte also besser sein. Merkwürdig ist auch das es an zwei Gasfaseranschlüssen in zwei verschiedenen Orten nicht geht aber bei einem Anschluss direkt zur Vermittlungsstelle geht es.
Auch ist der Anschluss nach dem Versuch zu Synchronisieren jedesmal für Stunden tot, erst danach kann ich mich wieder mit der alten Firmware verbinden.
Vieleicht fällt Dir ja noch etwas ein.
 
Antwort

Ähnliche Themen für: Keine Synchronisation mit Speedport w500v

Thema Autor Forum Antworten Letzter Beitrag
Speedport W500V: Keine eingehenden anrufe möglich...
Moin... ich habe das Problem, dass ich mit meinem neuem W500V keine Anrufe bekomme...man bekommt immer zu hören, dass die Nummer nicht vergeben...
LeahCim Voice over IP 1 09. 05. 2008 19:08
Speedport W 500V keine Synchronisation möglich ???
Guten Abend zusammen, wir besitzen den Speedport W 500V. Leider ist es nicht möglich den Router mit dem DSL zu synchronisieren. Angeschlossen...
Shorty DSL Router 17 16. 04. 2006 18:03
Speedport W500V kriegt keine Verbindung zum WLan Karte
Hallo, habe seit ein paar Tage meine Telekom DSL 2000 Anschluss und habe den Speedport W500V und eine WLan Karte von Vivanco. Zwischendurch hatte ich...
cosmic-gate Wireless LAN 7 11. 04. 2006 21:14
Keine Verbindung via WLAN zum Speedport W500V
Hallo, liebe Forumgemeinde, bin neu hier und habe bereits viele threads gelesen, aber keine richtige Antwort auf mein Problem gefunden. Möchte via...
trusty Wireless LAN 4 24. 02. 2006 20:46
Empfange keine Päkchen vom Speedport W500V
Hi Leute Hab ein Problem ..... ich habe mir meine Ip Adressen immer von DhCP vergeben lassen .... nur heute morgen konnte ich keine Verbindung...
Sash1988 DSL Router 0 12. 02. 2006 14:12

 

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:20 Uhr.