Thema: Nach Internetabbruch permanent nur noch 1000 kBit/s statt 6000

+ Antworten
Ergebnis 1 bis 4 von 4

  1. Nach Internetabbruch permanent nur noch 1000 kBit/s statt 6000 # 1
    RamsesXII
    RamsesXII ist offline
    Avatar von RamsesXII
    Beiträge
    6
    seit
    06.04.2009
    Hallo,

    im Januar hatte ich eines Abends plötzlich einen Internetabbruch an meiner 6000er-Leitung. Am nächsten Tag lief es zwar wieder, allerdings hatte ich im Downlaod nur noch um die 1000 kBit/s, vor dem Abbruch waren es konstant ca. 5500 (fast 2 Jahre).
    Die Upload Geschwindigkeit hingegen war für eine 6000er-Leitung weiterhin völlig OK (ca. 550 KBit/s).

    Die Geschwindigkeit ergab sich bei verschiedenen Anbietern (z.B. speedtest.net, wieistmeinip.de) und variierte nur unwesentlich.
    In den Konfigurationsdaten am Router wurde der korrekte Wert 6656 KBit/s angezeigt. Ebenso mit dem DML-Tool.

    Ich habe dann bei meinem damaligen Provider nachgefragt, der mir sagte, dass leitungstechnisch alles OK sei und es an meinem Rechner liegen müsse.
    Habe das Problem dann nicht weiter verfolgt, da ich kurz vor einem Wechsel zur Telekom stand.
    Jetzt habe ich seit einigen Tagen Call & Surf Comfort. Leider ist das Problem mit dem Download-Speed geblieben.
    Am Router wird der korrekte Wert für eine 6000er-Leitung angezeigt, am Rechner kommen aber nur 1000 KBit/s an!

    Ich bin ja geneigt anzunehmen, dass es an meinem Rechner liegt (hatte leider noch nicht die Möglichkeit den Speed an einem anderen Rechner zu testen).
    Nur, wo könnte das Problem liegen?
    Vielleicht hat ja jemand von euch noch einen Tipp. bin für jeden Vorschlag dankbar.
    An den diversen DFÜ-Parametern (z.B. MTU-Wert) liegt es nicht. Die hatte ich vor dem Problem bereits optimiert und danach nochmal überprüft.

    Gruss
    Frank

  2. AW: Nach Internetabbruch permanent nur noch 1000 kBit/s statt 6000 # 2
    45grisu
    45grisu ist offline

    Beiträge
    5.470
    seit
    08.01.2008
    Hallo Frank
    Es kann sein, das ein Schadprogramm deine Bandbreite belegt.
    Ansonsten kann es im PC viele Ursachen haben.

    Lade mal den TCP- Optimizer runter, installier den und stelle deinen Rechner auf die 6000 ein.

  3. AW: Nach Internetabbruch permanent nur noch 1000 kBit/s statt 6000 # 3
    RamsesXII
    RamsesXII ist offline
    Avatar von RamsesXII
    Beiträge
    6
    seit
    06.04.2009
    TCP-Optimizer habe ich natürlich bereits schon probiert.
    Virenscans habe ich auch schon etliche hinter mir.

    Hat leider alles nichts gebracht.

    Da bleibt mir wohl nichts anderes übrig als mein redundantes Equipement (andere Kabel, Splitter, Router) rauszusuchen und es damit mal zu probieren.
    Muss dann nur noch irgendwo einen anderen Rechner auftrieben.

    Sollte der Download dann immer noch zu langsam sein, habe ich wenigstens was in der Hand um der Telekom auf den Senkel zu steigen.

    An der TAE-Dose selbst werde ich nicht rumbasteln.

    Gruss
    Frank

  4. AW: Nach Internetabbruch permanent nur noch 1000 kBit/s statt 6000 # 4
    RamsesXII
    RamsesXII ist offline
    Avatar von RamsesXII
    Beiträge
    6
    seit
    06.04.2009
    So, Problem gelöst.

    Gestern war ein Telekom-Techniker bei mir der mit seinem Equipement das gleiche Problem hatte. Bei mir im Haus war da nichts zu machen.
    Der Techniker hat sich dann "draußen" an einem Schaltkasten mal umgeschaut. Letztendlich war wohl irgendwas mit dem Backbone-Anschluss nicht OK.

    Das Wichtigste ist aber, dass es jetzt wieder super funktioiniert.
    Ich bin Telekom-Kunde, so dass ein Techniker-Einsatz i.A. kein Problem ist.
    Wie das aber aussieht (z.B. hinsichtlich der Kosten) wenn dieser von einem anderen Provider beauftragt werden muss, kann ich aber nicht sagen.

    Gruss
    Frank

+ Antworten

Ähnliche Themen

  1. Plötzlich statt 1000 nurnoch 300 kbit/s
    Von yogi105 im Forum 1&1
    Antworten: 27
    Letzter Beitrag: 09.06.2012, 17:34
  2. 6000 kbit statt 32000
    Von allyat im Forum Technische Fragen
    Antworten: 8
    Letzter Beitrag: 18.01.2012, 17:06
  3. DSL 1000 statt 6000 !
    Von Digit1 im Forum Telekom
    Antworten: 2
    Letzter Beitrag: 08.04.2009, 13:10
  4. Antworten: 7
    Letzter Beitrag: 01.11.2007, 14:26
  5. mit TDSL 6000, max Downloadrate ca.1000 kbit/s
    Von markusfay im Forum Telekom
    Antworten: 1
    Letzter Beitrag: 15.04.2007, 17:34