Router geht komplett aus

3Antworten
  1. #1
    Avatar von Honki2000
    Honki2000 ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    18.10.2009
    Beiträge
    1
    Danke
    0

    Standard Router geht komplett aus

    Hallo liebe Gemeinde,

    meine Freundin hat ein Problem mit ihrem Netgear Router. Dieser geht nach einer nicht bestimmbaren Zeit (meistens 15-60 Minuten) einfach komplett aus. Alle Lämpchen sind dann aus und Stecker ziehen bringt dann auch nichts mehr. Der Router bleibt aus. Wartet man dann ca. 1-2 Stunden und steckt ihn dann wieder ein, so funktioniert er wieder für eine gewisse Zeit. So ein Phänomen ist mir noch nicht untergekommen und kann auch nichts mit dem Log-Off zu tun haben sondern hat sicherlich einen elektrotechnischen Hintergrund, sprich der Router ist kaputt. Kann mir dies jemand mit entsprechendem Know-How so bestätigen?

    Vielen Dank schon jetzt.

    lg

    Honki

  2. #2
    Avatar von chk
    chk ist offline

    Title
    erfahrener Benutzer
    seit
    12.11.2006
    Beiträge
    2.727
    Danke
    285

    Standard AW: Router geht komplett aus

    Scheint ein thermisches Problem zu sein. Probleme solcher Art sind meist sehr schwer zu finden. Um die Theorie zu bestätigen, kannst du den Router mit einem Lüfter kühlen oder mit einem Ventillator "anblasen". Die Betriebszeit sollte sich dann deutlich verlängern.

  3. #3
    Avatar von scolopender
    scolopender ist offline

    Title
    erfahrener Benutzer
    seit
    16.12.2006
    Beiträge
    6.012
    Danke
    342

    Standard AW: Router geht komplett aus

    Zitat Zitat von chk
    Scheint ein thermisches Problem zu sein.
    Das wohl - kann aber auch eines der Stromversorgung (Steckernetzteil) sein.

    G., -#####o:

  4. #4
    Avatar von kerberos
    ********
    kerberos ist offline

    Title
    erfahrener Benutzer
    seit
    26.08.2009
    Beiträge
    1.101
    Danke
    66

    Standard AW: Router geht komplett aus

    Zitat Zitat von scolopender
    Das wohl - kann aber auch eines der Stromversorgung (Steckernetzteil) sein.

    G., -#####o:
    Es kann aber auch ein thermisches Problem der Stromversorgung sein

    Scherz beiseite, das Netzteil kann man noch testweise austauschen und sehen, ob es dann stabil läuft. Falls ja, kauft man ein neues Netzteil. Falls nein, öffnet man die große Tonne, wirft den Router dort rein, begibt sich zum Elektro-Fachmarkt des Vertrauens und kauft ein neues Gerät.

    Bei den Preisen würde ich mich nicht allzu lange mit dem Gerät rumschlagen.

Ähnliche Themen

  1. komplett-router

    Von hoppelhase im Forum DSL Router
    Antworten: 17
    Letzter Beitrag: 31.12.2011, 17:51
  2. Problem bei 1u1 - 2.PVC bei Komplett Anschluss geht nicht

    Von dieter39 im Forum Voice over IP
    Antworten: 10
    Letzter Beitrag: 23.11.2009, 23:09
  3. Freenet Komplett - Samsung Router -- Fritzbox-Router möglich?!

    Von carloswildberg im Forum Andere DSL-Anbieter
    Antworten: 48
    Letzter Beitrag: 21.10.2009, 21:52
  4. Freenet Komplett te. geht nicht mehr

    Von mmchen im Forum Andere DSL-Anbieter
    Antworten: 3
    Letzter Beitrag: 13.08.2008, 10:07
  5. Antworten: 0
    Letzter Beitrag: 03.02.2007, 14:25
Diese Seite benutzt Cookies Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. Infos zum Datenschutz