Thema: Internet Verbindung zu langsam

+ Antworten
Ergebnis 1 bis 4 von 4

  1. Internet Verbindung zu langsam # 1
    dom-to-the-nic
    dom-to-the-nic ist offline

    Beiträge
    1
    seit
    22.04.2006
    Hallo alle miteinande,
    habe von 1&1 zu t-online gewechselt und habe jetzt dsl6000.
    Seit einiger Zeit schwankt meine Internet Verbindung jedoch. Nach dem Speedtest von www.wieistmeineip.de habe ich manchmal den "normalen" Speed einer Dsl6000 Verbindung, teilweise jedoch nur den Speed einer Modem-Verbindung. Der Seitenaufbau dauert dann teilweise über 1 Minute!!! Nach einem Restart des Routers ist das Problem anfangs behoben, doch nach einer gewissen Zeit taucht das selbe Problem wieder auf. Habe auf meinen Pc eine Firewall aktiviert (ZoneAlarm), Anti Virenprogramm (AntiVir) und Ad-Aware am laufen. Viren/Trojaner werden mir keine angezeigt, deswegen schließe ich diese Möglichkeit aus. Woran könnt es noch liegen? Hoffe ihr könnt mir helfen.
    Danke im Vorraus Dominic

  2. # 2
    Papa-Löwe
    Papa-Löwe ist offline
    Avatar von Papa-Löwe
    Beiträge
    514
    seit
    05.03.2006
    Hallo,

    schau mal hier im Forum unter Techniche Fragen,bei Autor Stöpsel nach,
    vielleicht hilfst ja,

  3. Re: Internet Verbindung zu langsam # 3
    max93
    max93 ist offline
    Avatar von max93
    Beiträge
    857
    seit
    01.02.2005
    Zitat Zitat von dom-to-the-nic
    Habe auf meinen Pc eine Firewall aktiviert (ZoneAlarm), Anti Virenprogramm (AntiVir) und Ad-Aware am laufen. Viren/Trojaner werden mir keine angezeigt, deswegen schließe ich diese Möglichkeit aus.
    Das ist leichtsinnig: http://oschad.de/wiki//Virenscanner

    HTH & Ciao.
    Markus Mann
    ];-)

  4. Re: Internet Verbindung zu langsam # 4
    mgrasek100
    mgrasek100 ist offline

    Beiträge
    98
    seit
    20.09.2006
    Zitat Zitat von dom-to-the-nic
    Hallo alle miteinande,
    habe von 1&1 zu t-online gewechselt und habe jetzt dsl6000.
    Seit einiger Zeit schwankt meine Internet Verbindung jedoch. Nach dem Speedtest von www.wieistmeineip.de habe ich manchmal den "normalen" Speed einer Dsl6000 Verbindung, teilweise jedoch nur den Speed einer Modem-Verbindung. Der Seitenaufbau dauert dann teilweise über 1 Minute!!! Nach einem Restart des Routers ist das Problem anfangs behoben, doch nach einer gewissen Zeit taucht das selbe Problem wieder auf. Habe auf meinen Pc eine Firewall aktiviert (ZoneAlarm), Anti Virenprogramm (AntiVir) und Ad-Aware am laufen. Viren/Trojaner werden mir keine angezeigt, deswegen schließe ich diese Möglichkeit aus. Woran könnt es noch liegen? Hoffe ihr könnt mir helfen.
    Danke im Vorraus Dominic
    Ja kenne das Problem auch!

+ Antworten

Ähnliche Themen

  1. Antworten: 100
    Letzter Beitrag: 28.06.2010, 11:19
  2. Internet extrem langsam trotz 16.000er Verbindung
    Von Homer J. im Forum Technische Fragen
    Antworten: 1
    Letzter Beitrag: 13.02.2008, 02:36
  3. Antworten: 3
    Letzter Beitrag: 12.04.2007, 14:53
  4. verbindung router ja, verbindung internet nein
    Von krakatau im Forum Wireless LAN
    Antworten: 6
    Letzter Beitrag: 02.04.2007, 11:59
  5. DSL-Verbindung ist zu langsam
    Von tine im Forum Technische Fragen
    Antworten: 3
    Letzter Beitrag: 02.02.2007, 20:25