Thema: Problem mir 3DSL , verbindungs abbruch bei eingehendem Anruf

+ Antworten
Ergebnis 1 bis 5 von 5

  1. Problem mir 3DSL , verbindungs abbruch bei eingehendem Anruf # 1
    Maxwill
    Maxwill ist offline

    Beiträge
    2
    seit
    22.12.2006
    Hallo , ich habe ein Problem mit meinem 3DSL Anschluss. Immer wenn ich Telefoniere und mich einer Anruft wird die Verbindung getrennt. genau so passiert es auch wenn ich nicht Telefoniere und mich einer anruft dann wird erst die internet verbindung gekappt und dann wieder aufgebaut .

    als fehler meldung bei router kommt :

    Code:
    22.12.06 14:48:28 Internetverbindung wurde getrennt.
    22.12.06 14:48:28 PPPoE-Fehler: Zeitüberschreitung. 
    22.12.06 14:48:24 Internetverbindung wurde getrennt.
    22.12.06 14:48:24 Anmeldung beim Internetanbieter ist fehlgeschlagen. permission denied
    22.12.06 14:48:24 Internetverbindung wurde getrennt.
    22.12.06 14:48:13 Internetverbindung wurde getrennt.
    22.12.06 14:48:13 PPPoE-Fehler: Zeitüberschreitung. 
    22.12.06 14:48:06 DSL ist verfügbar (DSL-Synchronisierung besteht mit 15808/1071 kbit/s).
    22.12.06 14:47:52 DSL-Synchronisierung beginnt (Training).
    22.12.06 14:47:45 DSL-Synchronisierung beginnt (Training).
    22.12.06 14:47:41 DSL-Synchronisierung beginnt (Training).
    22.12.06 14:47:37 Internetverbindung wurde getrennt.
    22.12.06 14:47:37 DSL antwortet nicht (Keine DSL-Synchronisierung).
    

    hat jemand das elbe problem und konnte es lösen ?!



    gruss Maxwill

  2. # 2
    HeinMück
    HeinMück ist offline
    Avatar von HeinMück
    Beiträge
    41
    seit
    28.09.2006
    Tach,

    Hast Du die Fritz Box ? (ich denke ja)

    Es dürfte an deiner Kabelbelegung (Anschluss im Haus) liegen. Der Splitter sollte immer an der 1. TAE rein. Es gibt zwar noch andere Möglichkeiten, die dann aber durch einen Fachmann "angekabelt" werden müssten. Mein Latein ist da auch zu ende.

    Bei mir war jedenfall das gleiche Problem aufgetreten und löste sich, nachdem ich -wie oben beschrieben- meinen Splitter mit Telefon und Router an der 1. TAE angeschlossen hatte.

    Beste Grüße , Frohes Fest und "türlich" Guten Rutsch
    hein

  3. # 3
    Maxwill
    Maxwill ist offline

    Beiträge
    2
    seit
    22.12.2006
    danke ich probier es gleich mal aus

    dir auch ein frohes fest und guten rutsch
    edit:

    Habe nachgekuckt haben nur eine dose mit auch nur einem möglichen anschluss d.h. daran kann es dann nicht liegen . hat sonnst noch einer eine idee ?

  4. # 4
    HeinMück
    HeinMück ist offline
    Avatar von HeinMück
    Beiträge
    41
    seit
    28.09.2006
    Nochmal moin,

    wenn Du nur eine TAE hast, könnte es an der Kabelbelegung in der TAE liegen, bei T-com gibts ein Handbuch für die Inst. (oder hier im Forum)

    gruß hein

  5. # 5
    HeinMück
    HeinMück ist offline
    Avatar von HeinMück
    Beiträge
    41
    seit
    28.09.2006
    Schau mal in den thr. Techn. Fragen, gleich der 1. von sonicwave dort findest Du ggf die nötige Hilfe

    gruss hein

+ Antworten

Ähnliche Themen

  1. DSL Verbindungs Problem ...
    Von mickeyblueeyez im Forum Technische Fragen
    Antworten: 2
    Letzter Beitrag: 27.12.2007, 14:12
  2. Problem bei Auslandsgesprächen bei 3DSL
    Von Cascada im Forum 1&1
    Antworten: 5
    Letzter Beitrag: 28.03.2007, 08:50
  3. 3DSL 16000er leitungs problem
    Von Eddi im Forum 1&1
    Antworten: 0
    Letzter Beitrag: 03.12.2006, 12:21
  4. Problem mit 3DSL Leitung
    Von jamy im Forum 1&1
    Antworten: 1
    Letzter Beitrag: 26.10.2006, 20:13
  5. DSL Verbindungs Problem
    Von fliiege im Forum Technische Fragen
    Antworten: 1
    Letzter Beitrag: 20.11.2005, 13:02