Thema: Internet Explorer verbindet nicht zur Zieladresse

+ Antworten
Ergebnis 1 bis 4 von 4

  1. Internet Explorer verbindet nicht zur Zieladresse # 1
    RevengeAngel
    RevengeAngel ist offline

    Beiträge
    2
    seit
    10.05.2007
    Hi!

    Mein System:
    Win XP - IE 7
    Freenet-Anschluss

    Und abgesehen vom System hab Ich folgendes Problem:

    Der Freenet Anschluss verbindet sich ins Internet, soweit alles gut (Windows bestätigt das auch durch prüfen der Konnektivität und auch das abrufen der E-Mails via Outlook funktioniert), allerdings sobald ich den Internet Explorer öffne und egal welche Adresse ich eingebe öffnet er die Seite nicht und gibt an das die Seite nicht zu finden ist.

    Ich weiß einfach nicht was das Problem ist.
    Ich vermute das irgendwas mit dem IE nicht stimmt - aber was...

    Ich hoffe mal das mir jmd. schnell auf die Sprünge helfen kann!
    Hat jemand ne Idee?!?!

    Vielen Dank schonmal im vorraus!

    MfG
    RevengeAngel

  2. # 2
    Sonicwave
    Sonicwave ist offline
    Avatar von Sonicwave
    Beiträge
    5.939
    seit
    29.11.2003
    überprüf mal bitte was du in deinen Netzwerkkarteneinstellungen stehen hast.
    Ob dort der DNS-Server auf "automatisch" steht, oder ob du dort etwas eingetragen hast.

  3. # 3
    RevengeAngel
    RevengeAngel ist offline

    Beiträge
    2
    seit
    10.05.2007
    meinst du bei den verbindungseinstellungen?

    bei denen is nichts eingetragen = automatisch beziehen

    falls nicht - wie komm ich dahin?

  4. # 4
    Prinz96
    Prinz96 ist offline

    Beiträge
    457
    seit
    25.12.2006
    Ich gehe mal davon aus, dass Du einen Router benutzt, um ins Internet zu gehen. (Zugangsdaten im Router gespeichert)
    Wenn die Verbindung zum Router klappt, ist mit der Netzwerkverbindung alles in Ordnung.

    Dann schau mal im IE unter Extras >> Internetoptionen >> Verbindungen

    Dort sollte stehen:
    Keine Internetverbindung wählen.

    Dann bei LAN-Einstellungen:
    Automatische Suche der Einstellungen.

+ Antworten

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 25.03.2015, 11:49
  2. Notebook verbindet sich nicht mit Internet über FritzBox
    Von kampfschnitzel im Forum Technische Fragen
    Antworten: 5
    Letzter Beitrag: 08.01.2011, 13:39
  3. Speedport W 503V verbindet nicht mit Internet
    Von Denni331 im Forum Technische Fragen
    Antworten: 2
    Letzter Beitrag: 01.05.2010, 09:42
  4. Speedport 700v verbindet nicht ins internet
    Von cube81 im Forum DSL Router
    Antworten: 2
    Letzter Beitrag: 05.12.2006, 07:35
  5. Antworten: 3
    Letzter Beitrag: 12.11.2004, 03:58