Mein VPN-Tunnel funktioniert nicht mehr!

3Antworten
  1. #1
    Avatar von gosistergo
    gosistergo ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    16.04.2005
    Beiträge
    3
    Danke
    0

    Standard Mein VPN-Tunnel funktioniert nicht mehr!

    Ich hatte einen funktionierenden VPN-Tunnel über einen Lancom 1611 Router.
    Am Standort "Arbeit" über T-online und am Standort "zu Hause" über AOL.
    Neuerdings kann ich aber über AOL den Server der Telekom nicht mehr anpingen.

    Wer hat eine Idee, woran das liegen kann?
    (Ich habe keine Firewall o.ä. installiert)

  2. #2
    Avatar von patrick
    *******
    patrick ist offline

    Title
    erfahrener Benutzer
    seit
    20.11.2004
    Beiträge
    732
    Danke
    0

    Standard

    Von Zuhause in die Fa. oder von Fa. nach Hause?
    IPSec / PPTP?

    gruß

    patrick

  3. #3
    Avatar von gosistergo
    gosistergo ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    16.04.2005
    Beiträge
    3
    Danke
    0

    Standard

    Hallo Patrick

    Von Zuhause in die Firma. Die Telekom hat mittels Fernkonfiguration versucht, den Tunnel wieder herzustellen und hat dabei festgestellt, daß über meinen Router der Telekom-eigene Server nicht zu erreichen ist.
    Ich kann über den Router sämtliche websites anwählen, aber keine anderen Server (wie den der T-Com).
    Der Mitarbeiter der T-Com meinte, es könne nur an meinem AOL-Zugang liegen. Aber AOL kann mir auch nicht weiterhelfen.

    Gruß
    Andrea

  4. #4
    Avatar von gosistergo
    gosistergo ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    16.04.2005
    Beiträge
    3
    Danke
    0

    Standard

    Hallo Patrick nochmal
    jetzt hab ich es rausgefunden - IPSec!
    Gruß
    Andrea

Ähnliche Themen

  1. Easybox 803A mein TV verbindet sich nicht mehr

    Von Rose2801 im Forum DSL Router
    Antworten: 2
    Letzter Beitrag: 17.07.2013, 14:29
  2. Antworten: 24
    Letzter Beitrag: 16.01.2011, 12:53
  3. Hilfe,mein internet funktioniert,aber telefon nicht

    Von mustafa im Forum Technische Fragen
    Antworten: 2
    Letzter Beitrag: 17.05.2009, 13:06
  4. Komme nicht mehr in mein EMail fach bei 1 und 1 !

    Von feuer im Forum Technische Fragen
    Antworten: 3
    Letzter Beitrag: 30.03.2007, 03:08
  5. Hilfe mein Teledat 331 läuft nicht mehr!

    Von telehell im Forum DSL Router
    Antworten: 7
    Letzter Beitrag: 27.09.2006, 18:25
Diese Seite benutzt Cookies Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. Infos zum Datenschutz