0800 8552 2554
Wir sind für Sie da
7 Tage die Woche von 8 - 23 Uhr
Ihr 1&1 Hotline Team - Partner von 1&1
Sie wissen nicht welcher 1&1 Tarif der passende für Ihre Bedürfnisse ist?
Sie wünschen eine persönliche DSL-Beratung per Telefon?
Unser Kundenservice berät Sie gerne zu allen 1&1 Tarifen.
Wir sind seit 2001 als 1&1 Partner in der Tarifberatung tätig.

1&1S&P2000 komplett -Telefon beim Angerufenen klinge

4Antworten
  1. #1
    Avatar von Kito
    Kito ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    02.03.2008
    Beiträge
    6
    Danke
    0

    Standard 1&1S&P2000 komplett -Telefon beim Angerufenen klinge

    Hallo,

    habe Surf&Phone 2000 komplett (noch Telekomanschluss). Die Fritz ist so konfiguriert, dass alle ausgehenden Gespräche übers Internet gehen (Festnetzersatzverbindung ist deaktiviert). Wenn ich bei meiner Schwester anrufe (Festnetzanschluss Telekom), dann habe ich das Freizeichen und bei ihr klingelt das Telefon nicht.
    Hat jemand eine Ahnung, woran das liegt?

    Danke schon mal und Gruß
    Kito

  2. #2
    Avatar von Shanti
    Shanti ist offline

    Title
    neuer Benutzer
    seit
    07.03.2008
    Beiträge
    16
    Danke
    0

    Standard

    Hallo Kito,

    nur eine Nummer bereitet Schwierigkeiten?
    Beim Anschluß der Schwester ist alles in Ordnung?
    Vielleicht war es nur eine kurze Störung und es klappt später wieder.
    Erscheint in der Fritzbox eine Fehlermeldung (Ereignisse -> Telefonie). Aber nicht gerade Fehler 487.

  3. #3
    Avatar von Kito
    Kito ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    02.03.2008
    Beiträge
    6
    Danke
    0

    Standard

    Hallo Shanti,

    sorry, dass ich erst jetzt antworte.
    Ich bekomme folgende Fehlermeldung:
    Internettelefonie mit XXX über sip.1und1.de war nicht erfolgreich. Ursache: Request Timeout (40
    Aber wie gesagt, das Telefon klingelt bei ihr nicht. Hab dann über*111Raute übers Festnetz angerufen und dann klingelt es auch bei ihr.

    Grüße
    Kito

  4. #4
    Avatar von Wild60de
    Wild60de ist offline

    Title
    erfahrener Benutzer
    seit
    24.02.2007
    Beiträge
    218
    Danke
    0

    Standard

    Sieht aus wie ein Verkabelungsfehler. Überprüfe doch noch mal alles.

  5. #5
    Avatar von Kito
    Kito ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    02.03.2008
    Beiträge
    6
    Danke
    0

    Standard

    Hallo nochmal,

    ich hab mir die Verkabelung jetzt 3x angesehen und es ist alles so wie in der kurzanleitung beschrieben. hat vielleicht jemand noch eine Idee, woran das liegen könnte?

    Grüße
    Kito

Ähnliche Themen

  1. Probleme beim Congstar Komplett Anschluss einrichten ...

    Von Elora_Dunnen im Forum Telekommunikation
    Antworten: 1
    Letzter Beitrag: 02.08.2009, 18:56
  2. Antworten: 5
    Letzter Beitrag: 14.07.2009, 17:51
  3. Freenet komplett Telefon EG und OG

    Von Ccoupe81 im Forum Technische Fragen
    Antworten: 1
    Letzter Beitrag: 05.11.2008, 10:44
  4. Ausfall beim Wechsel von DSL zu Komplett

    Von Jan2208 im Forum Andere DSL-Anbieter
    Antworten: 10
    Letzter Beitrag: 17.10.2008, 17:57
  5. Antworten: 82
    Letzter Beitrag: 24.08.2008, 10:30
Diese Seite benutzt Cookies Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. Infos zum Datenschutz