speedport einstellungen stimmen nicht

2Antworten
  1. #1
    Avatar von datina
    datina ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    25.07.2009
    Beiträge
    2
    Danke
    0

    Standard speedport einstellungen stimmen nicht

    hallo zusammen

    die oben angegebenen daten für die freenet-benutzer stimmen bei mir nicht

    (VOIP:
    Internetrufnummer:123456 (die von freenet zugewiesene Rufnummer ohne Vorwahl!)
    Benutzername: Max.Mustermann
    Passwort: das freenet Passwort
    Registrar/Proxy: freenet.de
    Port Registrar/Proxy: LEER lassen!!!
    STUN Server: iphone-stun.freenet.de)

    er verlangt nach den port.... und wenn ich standartmäßig 5060 eingebe stimmen angeblich meine daten nicht...

    ich hab ich anderen foren gelesen das die speedport von t-com gebrandet sind... aber wofür gibt es dann die möglichkeit andere provider auszuwählen???

    hat einer von euch ne lösung?

    auf der freenetseite die da drunter als link ist, versteh ich kein wort von

    internet funktioniert aber halt telefon nicht

  2. #2
    Avatar von fribous
    **********
    fribous ist offline

    Title
    erfahrener Benutzer
    seit
    30.10.2007
    Beiträge
    4.171
    Danke
    256

    Standard AW: speedport einstellungen stimmen nicht

    Hallo

    Warum benutzt du nicht den Router, den du von Freenet bekommen hast und für den du auch Support bekommst?


    Gruß fribous

  3. #3
    Avatar von datina
    datina ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    25.07.2009
    Beiträge
    2
    Danke
    0

    Standard AW: speedport einstellungen stimmen nicht

    ömm weil dieser mittwoch kaputt gegangen ist... da bei mir ein starkes gewitter war und bei uns der blitz eingeschlagen hat.

    aber wir haben nun ein anderen router und da funktioniert es

    trozdem danke

Ähnliche Themen

  1. Speedport-Einstellungen bei O2

    Von Hans07 im Forum DSL Router
    Antworten: 8
    Letzter Beitrag: 01.06.2017, 23:23
  2. Speedport-Einstellungen bei diversen Providern

    Von egonolsen68 im Forum DSL Router
    Antworten: 19
    Letzter Beitrag: 21.10.2015, 08:28
  3. Router DSL-Werte stimmen nicht mit Speedtest überein

    Von Fortuna im Forum Technische Fragen
    Antworten: 1
    Letzter Beitrag: 17.06.2012, 16:59
  4. MSN Einstellungen, Speedport W900V

    Von firesmart im Forum Telekommunikation
    Antworten: 3
    Letzter Beitrag: 26.12.2008, 21:56
  5. Fon- und Nummernzuordnung stimmen nicht!

    Von *relek* im Forum Voice over IP
    Antworten: 3
    Letzter Beitrag: 10.08.2008, 18:32
Diese Seite benutzt Cookies Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. Infos zum Datenschutz