Lamgsame Internetleitung

9Antworten
  1. #1
    Avatar von neffco
    neffco ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    11.08.2016
    Beiträge
    6
    Danke
    0

    Standard Lamgsame Internetleitung

    Moin Leute,

    bin ganz neu hier

    Zu meinem Problem...
    Bin Kunde bei Unitymedia und habe eine 120 Mbit/s Leitung. Jedoch kommen IMMER nur max. 51 Mbit/s an. Zudem finde ich, dass 50 Mbit/s eigentlich noch relativ schnell sein sollten, fühlt sich aber nicht so an weil die Seiten sehr schlecht aufgebaut werden, sprich man kann nie flüssig scrollen oder kleine Animationen nutzen, was bei 50 Mbit/s eigentlich kein Problem sein dürfte. Ich kann mich noch dran erinnern an Früher, da kamen eine Zeit lang 120 Mbit/s an bei der gleichen Box....
    Also hab ich letztens mit Unitymedia per Mail geschrieben und die sagten mir dass das Problem mit einem Werksreset der Box beseitigt werden sollte, denn sie versprechen eine Geschwindigkeit von, ich weiß nicht mehr genau aber ich glaub, 70%...
    Hab mehrmals eine Reset gemacht hat sich aber nichts geändert! Nochmal geschrieben, jetzt musste ich drei Messungen durchführen und per Dokument schicken, seither nichts mehr von denen gehört, hab jetzt nochmal ne Mail rausgelassen, mal schauen, denn letztens habe ich nach langer Zeit nochmal nachgehackt mit folgender Stellungnahme von Unitymedia: Entschuldigung, unsere Email hat zu lange auf sich warten lassen! -naja-
    Aufjedenfall würden 50 Mbit/s generell reichen, wenn Seiten stabil aufgebaut werden! Habe mal bei Vodafone, Telekom und 1&1 nach der Verfügbarkeit von VDSL geschaut aber an unserer Adresse gibt es immer nur 16 Mbit/s DSL und bei 1&1 50 Mbit/s, wobei ich 1&1 da nicht traue, da wir schon sehr schlechte Erfahrungen mit den hatten.

    Ja lange Rede kurzer Sinn, hat jeman ein ähnliches Problem bzw einen Plan

    Infos: WLAN Router- Ubee EVW3226
    Upload Wert stimmt immer!
    Gemessene Werte immer über Lan gemacht
    Bin kein Technik Profi, nur ein Laie, deshalb sorry für eventuelle Fehler!

    Danke schon mal im Voraus

  2. #2
    Avatar von Hardwaremensch
    *********
    Hardwaremensch ist offline

    Title
    erfahrener Benutzer
    seit
    27.02.2014
    Beiträge
    2.054
    Danke
    155

    Standard AW: Lamgsame Internetleitung

    Wie misst du die Geschwindigkeit? Wie ist dein Rechner mit dem Router verbunden?

  3. #3
    Avatar von neffco
    neffco ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    11.08.2016
    Beiträge
    6
    Danke
    0

    Standard AW: Lamgsame Internetleitung

    Also generell ist mein Laptop über Wlan verbunden aber wenn ich die Geschwindigleit messe verbinde ich ihn immer über Lan Kabel und mache das Wlan auch aus. Website benutze ich Ookla test oder wieistmeineip...

  4. #4
    Avatar von Hardwaremensch
    *********
    Hardwaremensch ist offline

    Title
    erfahrener Benutzer
    seit
    27.02.2014
    Beiträge
    2.054
    Danke
    155

    Standard AW: Lamgsame Internetleitung

    Zitat Zitat von neffco
    aber wenn ich die Geschwindigleit messe verbinde ich ihn immer über Lan Kabel
    Genau das war es, was ich wissen wollte. Wenn du per LAN verbindest, wie ist dann die Farbe der LED am LAN-Port des Ubee? Orange oder grün? Die Box hat ein Webinterface und man kann daraus ersehen, wie hoch die Box sich im Up- und Downstream verbindet.
    Ich bin deshalb so neugierig, weil DOCSIS, also Kabelinternet bedeutet, dass im Grunde die maximale Geschwindigkeit bei dir anliegt, wenn die Box sich mit ihrer MAC-Adresse anmeldet wird die Bandbreite dann auf deinen Vertrag beschränkt, und ich will eben wissen, ob diese Bandbreite bereits falsch ist, oder ob der Fehler quasi in deiner Box stattfindet

  5. #5
    Avatar von neffco
    neffco ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    11.08.2016
    Beiträge
    6
    Danke
    0

    Standard AW: Lamgsame Internetleitung

    Die LED leuchtet immer Orange.
    Unitymedia hat bereits beim letzten Gespräch gemeint, dass sie die Leitung überprüft haben und nichts feststellen können.
    Ich habe iw das Gefühl, dass es an der Box liegt, warum weiß ich aber nicht...

  6. #6
    Avatar von Hardwaremensch
    *********
    Hardwaremensch ist offline

    Title
    erfahrener Benutzer
    seit
    27.02.2014
    Beiträge
    2.054
    Danke
    155

    Standard AW: Lamgsame Internetleitung

    Orange ist schon mal nicht so gut, das bedeutet 10/100MBit. Ist das dann HalfDuplex (man weiß ja nie, wie der LAN-Port des Laptops eingestellt ist) käme man 100:2 mit 50MBit genau hin.

    Um welches Laptop handelt es sich denn? Wie ist LAN an deinem Laptop eingestellt? Was für ein LAN-Kabel nutzt du?

  7. #7
    Avatar von neffco
    neffco ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    11.08.2016
    Beiträge
    6
    Danke
    0

    Standard AW: Lamgsame Internetleitung

    Also mit halfduplex kenn ich mich nicht aus, hab da auch nix umgestellt aber an unserem anderem Laptop kommt das Gleiche raus...
    Ich benutze das Lan Kabel, was bei dem Router dabei war, aber ein anderes hab ich auch ausprobiert, bringt nichts.
    Der Laptop ist von PackardBell easynote le69kb
    und der andere ist ein Samsung NP-R710H

  8. #8
    Avatar von neffco
    neffco ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    11.08.2016
    Beiträge
    6
    Danke
    0

    Standard AW: Lamgsame Internetleitung

    Ok hab was gefunden, naja so ca, also momentan leuchtet die LED grün, und es kommen 61 mbits an

  9. #9
    Avatar von neffco
    neffco ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    11.08.2016
    Beiträge
    6
    Danke
    0

    Standard AW: Lamgsame Internetleitung

    Also habe jetzt das Problem gefunden. Es liegt an der Box, denn gerade eben habe ich die Box meines Bruders auch vob Unitymedia angeschlossen und siehe da es kommen konstant 132 Mbit/s an. Werde dann nach dem Urlaub eine neue anfordern. Weiß jemand ob Unitymedia die ohne Probleme rausrückt oder muss mit denen erster lange Diskussionen führen bis man ein Autauschgerät bekommt?

    Danke und LG

  10. #10
    Avatar von Hardwaremensch
    *********
    Hardwaremensch ist offline

    Title
    erfahrener Benutzer
    seit
    27.02.2014
    Beiträge
    2.054
    Danke
    155

    Standard AW: Lamgsame Internetleitung

    Kommt immer auf den Sachbearbeiter drauf an. Zumeist geht es jedoch ohne Probleme

Ähnliche Themen

  1. Router für OpenVPN mit 200MBit Internetleitung gesucht

    Von Buebchen im Forum Netzwerke und Sicherheit
    Antworten: 12
    Letzter Beitrag: 05.03.2018, 09:29
  2. Zweite Internetleitung im Haus

    Von Owndin im Forum Allgemeine Fragen
    Antworten: 3
    Letzter Beitrag: 03.03.2009, 17:44
  3. Welche Programme nutzen Internetleitung

    Von Andreas Pridzun im Forum Allgemeine Fragen
    Antworten: 8
    Letzter Beitrag: 29.11.2008, 03:03
  4. Regelmäßiger Absturz der Internetleitung

    Von gecko2004 im Forum Technische Fragen
    Antworten: 5
    Letzter Beitrag: 07.06.2007, 15:46
Diese Seite benutzt Cookies Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. Infos zum Datenschutz