Grandstream GXV3275 - kein Besetzteichen für Anrufer

5Antworten
  1. #1
    Avatar von Nodor
    Nodor ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    14.02.2019
    Beiträge
    4
    Danke
    0

    Standard Grandstream GXV3275 - kein Besetzteichen für Anrufer

    Hallo,
    ich habe das IP Telefon Grandstream GXV3275.
    Leider haben anrufen kein Belegtzeichen, obwohl ich Telefoniere.
    An der Fritzbox kann ich hier leider nichts einschalten, da es heißt:

    Leistungsmerkmal wird bei IP-Telefonen nicht unterstützt
    Das Leistungsmerkmal "Ruf abweisen bei besetzt (Busy on Busy)" wird beim Telefonieren mit einem IP-Telefon (z.B. FRITZ!App Fon) nicht unterstützt. Wenn das Gespräch über ein IP-Telefon geführt wird, ist es daher nicht möglich, einem weiteren Anrufer besetzt zu signalisieren.


    Weiß jemand, ob man das direkt am Telefon einstellen kann?

    Vielen Dank
    Gruß
    Mike

  2. #2
    Avatar von 45grisu
    45grisu ist offline

    Title
    erfahrener Benutzer
    seit
    08.01.2008
    Ort
    Villmar
    Beiträge
    5.478
    Danke
    588

    Standard AW: Grandstream GXV3275 - kein Besetzteichen für Anrufer

    Ist evtl. anklopfen aktiviert?

    Wenn ja, schalte das mal aus.

    Das könnte helfen.

  3. #3
    Avatar von Broesel
    ******
    Broesel ist offline

    Title
    erfahrener Benutzer
    seit
    10.10.2010
    Beiträge
    671
    Danke
    98

    Standard AW: Grandstream GXV3275 - kein Besetzteichen für Anrufer

    Fehler: besetzt bei besetzt wird nicht signalisiert
    Ursache: Einstellung im Telefon ist nicht korrekt
    Lösung: Webmenü-->Advanced settings--> Disable Call-Waiting: No / Yes anpassen


    Klicken Sie auf die Grafik für eine größere Ansicht 
Name:GXV 3275.jpg 
Hits:9 
Größe:83,3 KB 
ID:2804




    Natürlich ohne Gewähr.

  4. #4
    Avatar von Nodor
    Nodor ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    14.02.2019
    Beiträge
    4
    Danke
    0

    Standard AW: Grandstream GXV3275 - kein Besetzteichen für Anrufer

    Hallo,
    leider hat das nicht geholfen. Ich höre nun kein Anklopfen mehr, aber der Anrufer bekommt immer noch kein Belegtzeichen, es klingeln weiterhin die anderen Telefone.
    Schade.
    Hat evt. noch jemand einen Tipp?

  5. #5
    Avatar von Hardwaremensch
    *********
    Hardwaremensch ist offline

    Title
    erfahrener Benutzer
    seit
    27.02.2014
    Beiträge
    2.079
    Danke
    157

    Standard AW: Grandstream GXV3275 - kein Besetzteichen für Anrufer

    Hast du dem Grandstream eine exclusive Telefonnummer zugeordnet auf die nur das IP-Telefon und sonst keines reagiert?

  6. #6
    Avatar von Nodor
    Nodor ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    14.02.2019
    Beiträge
    4
    Danke
    0

    Standard AW: Grandstream GXV3275 - kein Besetzteichen für Anrufer

    Hallo,
    nein, alle Telefone haben die gleiche Nummer, das ist ja das Problem, Wenn unter der Nummer telefoniert wird und jemand anruft klingeln die anderen Telefone dennoch.

Ähnliche Themen

  1. Ist es möglich nervige Anrufer zu blockieren?

    Von Dungor im Forum Telekommunikation
    Antworten: 4
    Letzter Beitrag: 29.07.2018, 15:27
  2. Grandstream GXV3275 für Telekom einrichten

    Von o0Julia0o im Forum Voice over IP
    Antworten: 18
    Letzter Beitrag: 06.11.2014, 13:15
  3. fritzbox7113 anrufer unbekannt sperren

    Von manuela3 im Forum DSL Router
    Antworten: 18
    Letzter Beitrag: 14.03.2011, 23:09
  4. VOIP mit Telekom/Speedport und Grandstream/Sipgate

    Von goetterfunken im Forum Voice over IP
    Antworten: 3
    Letzter Beitrag: 16.11.2009, 23:01
Diese Seite benutzt Cookies Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. Infos zum Datenschutz