Problem mit FON02-Port-Anschluss an FritzBox 7170

1Antworten
  1. #1
    Avatar von dd-ps
    dd-ps ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    13.11.2007
    Beiträge
    10
    Danke
    0

    Standard Problem mit FON02-Port-Anschluss an FritzBox 7170

    FRITZ!Box Fon WLAN 7170 (UI) mit > Firmware-Version 29.04.70

    Win XP SP3

    gerade jetzt umgestellt auf totales DSL bei 1&1


    an der FritzBox waren bzw sind auch nach der Umstellung noch angeschlossen wie folgt;

    Fon01 > RJ11-gesteckt > Mobil-TelefonEinheit1 (Siemens Gigaset Comfort 4010) > aaaa-xx xx xx

    Fon02 > RJ11-gesteckt > Mobil-TelefonEinheit2 (Siemens Gigaset Comfort 4010) > aaaa-yy yy yy

    Fon03 > aufgeklemmt > ehemaliges Anlagen-Telefon > aaaa-zz zz zz

    durchgeschleiften-s0-Port > RJ45-gesteckt > ISDN-Telefon T-Sinus 720PA > aaaa-ww ww ww

    alle TelefonNummern sind bei 1&1 als Internet-Telefonie eingerichtet


    Probleme habe ich nun an FON02-Port und zwar wie nachfolgt;

    beim Raus-Ruf >
    a) TelefonAktivierung vor der NummernWahl > es kommen kurz-hinternander tut-tut-tut-… SignalTöne
    b) TelefonAktivierung nach der Nummern-Wahl > es kommt laufend das BesetztZeichen, , er versucht wohl mal kurz zu wählen, bricht aber dann sofort wieder ab

    beim Rein-Ruf an die TelefonNummer an FON02-Port >
    - es klingelt an dieser MobilTelefon-Anlage (der Anlage an FON-Port02)
    - es schaltet sich auch der konfigurierte AB ein und nimmt einen MitteilungsText auf
    /also, der FON02 zugeordneter AB funktioniert


    die zwei betroffenen Mobil-TelefonAnlagen ( > jeweils Siemens Gigaset Comfort 4010 ) habe ich wechselweise an FON01 bzw FON02-Port angeschlossen
    a) einmal ohne AdapterKabel-Wechsel (TAE/RJ11-Adapter)
    und
    b) einmal mit Wechsel der AdapterKabel

    > jeweils an FON01-Port funktionierte bei diesen Tests die Telefonie egal welche Anlage ich verwende
    > damit schliesse ich mal aus > TelefonAnlagen-Fehler bzw falsche/defekte AdapterKabel (???)


    die FritzBox zwischendurch > stromlos + neu gestartet, auch die konfigurierte TelefonAnlage FON02-Port gelöscht und neu eingerichtet


    eigentlich kann es sich doch hier nur noch um einen Fehler an FON02-Port handeln ? - kann mir das jemand bestätigen ?
    oder wie könnte ich das Problem lösen ?

    schon mal Dank im Voraus für hilfreiche Beiträge
    dd-ps

  2. #2
    Avatar von 45grisu
    45grisu ist offline

    Title
    erfahrener Benutzer
    seit
    08.01.2008
    Ort
    Villmar
    Beiträge
    5.478
    Danke
    588

    Standard AW: Problem mit FON02-Port-Anschluss an FritzBox 7170

    Hallo
    Hast du die aktuelle Firmware drauf?

Ähnliche Themen

  1. Fritzbox 7170 Analogport Fax+Tele Problem

    Von commander731 im Forum DSL Router
    Antworten: 5
    Letzter Beitrag: 16.06.2011, 18:21
  2. Fritzbox Fon 7170 Wlan - Drucker/Scanner-Anschluss?

    Von carloswildberg im Forum DSL Router
    Antworten: 17
    Letzter Beitrag: 10.03.2011, 18:17
  3. ISDN-Problem an Fritzbox 7170

    Von l.e.matthias im Forum Telekommunikation
    Antworten: 12
    Letzter Beitrag: 06.09.2007, 19:20
  4. Anschluss Splitter, FritzBox 7170, Bedeutung Y-Kabel

    Von c.b. im Forum Technische Fragen
    Antworten: 5
    Letzter Beitrag: 03.03.2007, 14:12
  5. Fritzbox 7170 Sync-Problem

    Von FunThomas im Forum DSL Router
    Antworten: 15
    Letzter Beitrag: 24.02.2007, 12:17
Diese Seite benutzt Cookies Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. Infos zum Datenschutz