Probleme mit der TAE Dose!

5Antworten
  1. #1
    Avatar von Queensfahrer
    Queensfahrer ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    22.01.2012
    Beiträge
    3
    Danke
    0

    Standard Probleme mit der TAE Dose!

    Hallo!

    Ich habe bei mir im Haus unten eine TAE Dose. an der ist der Splitter, FritzBox und das Telefon angeschlossen. Soweit funktioniert alles bestens.
    Im ersten Stock habe ich noch eine TAE Dose, an die ich nun Splitter, Telefon und Fritzbox anschließen will, da ich den Drucker übers Netzwerk anschließen will. Ausserdem wär dann alles im Büro, was mir eh lieber wär. Das Problem ist nur, die Dose ist tot. Die Kabel sind richtig angeschlossen, das rote ist in der "1" und das rote mit den schwaren Streifen ist in der 2. Das alles befindet sich an der Dose links oben. Die Dose ist nicht von der unteren abgezweigt sondern im Keller, wo die Telefonkabel ins Haus kommen, angeschlossen. Von da aus geht dann das Kabel über ein Leerrohr in den ersten Stock.

    Ich bin echt ratlos wieso da nix geht. wär super wenn mir da wer helfen könnte!

    MFG Tobi

  2. #2
    Avatar von Guenter24
    Guenter24

    Standard AW: Probleme mit der TAE Dose!

    Zitat Zitat von Queensfahrer
    Hallo!

    Ich habe bei mir im Haus unten eine TAE Dose. an der ist der Splitter, FritzBox und das Telefon angeschlossen. Soweit funktioniert alles bestens.
    Im ersten Stock habe ich noch eine TAE Dose, an die ich nun Splitter, Telefon und Fritzbox anschließen will, da ich den Drucker übers Netzwerk anschließen will. Ausserdem wär dann alles im Büro, was mir eh lieber wär. Das Problem ist nur, die Dose ist tot. Die Kabel sind richtig angeschlossen, das rote ist in der "1" und das rote mit den schwaren Streifen ist in der 2. Das alles befindet sich an der Dose links oben. Die Dose ist nicht von der unteren abgezweigt sondern im Keller, wo die Telefonkabel ins Haus kommen, angeschlossen. Von da aus geht dann das Kabel über ein Leerrohr in den ersten Stock.

    Ich bin echt ratlos wieso da nix geht. wär super wenn mir da wer helfen könnte!

    MFG Tobi
    So wie Du das schilderst, war das mal ein eigener Anschluß, der jetzt offenbar stillgelegt ist.
    In diesem Falle müßte das Kabel im APL (Telekomverteiler inm Keller) umgeklemmt werden.
    Kannst Du eine Verbindung von der funktionierenden TAE zur Wunsch-TAE herstellen, evtl. über vorhandene Leerrohre?

  3. #3
    Avatar von Queensfahrer
    Queensfahrer ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    22.01.2012
    Beiträge
    3
    Danke
    0

    Standard AW: Probleme mit der TAE Dose!

    Zitat Zitat von Guenter24
    So wie Du das schilderst, war das mal ein eigener Anschluß, der jetzt offenbar stillgelegt ist.
    In diesem Falle müßte das Kabel im APL (Telekomverteiler inm Keller) umgeklemmt werden.
    Kannst Du eine Verbindung von der funktionierenden TAE zur Wunsch-TAE herstellen, evtl. über vorhandene Leerrohre?
    Wow, danke für die schnelle antwort!
    Leider ist das nicht möglich, da ist weit und breit kein leerrohr. Denke deshalb wurde das auch über das andere Leerrohr gemacht, das geht bis zum Speicher rauf und von da wieder runter direkt in ein anderes Leerrohr. und da ist dann auch die Dose. Du meinst also ich muss das im Keller umklemmen? Wie müsste ich das denn machen? Vielen Dank schonmal!

  4. #4
    Avatar von Guenter24
    Guenter24

    Standard AW: Probleme mit der TAE Dose!

    Zitat Zitat von Queensfahrer
    (...) Du meinst also ich muss das im Keller umklemmen? Wie müsste ich das denn machen? Vielen Dank schonmal!
    hm... am APL darf nur die Telekom oder beauftragte Subunternehmer schalten.
    Meistens sind das auch Verteiler, wie die Kabel mit einem speziellen Werkzeug aufgelegt/angeschlossen werden.

  5. #5
    Avatar von Queensfahrer
    Queensfahrer ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    22.01.2012
    Beiträge
    3
    Danke
    0

    Standard AW: Probleme mit der TAE Dose!

    Zitat Zitat von Guenter24
    hm... am APL darf nur die Telekom oder beauftragte Subunternehmer schalten.
    Meistens sind das auch Verteiler, wie die Kabel mit einem speziellen Werkzeug aufgelegt/angeschlossen werden.
    Achso okay. Dann lass ich das lieber. Aber rein von Prinzip her müsste das eig. funktionieren oder? Ist ja nicht so das ich nen zweiten Router hinstellen will sondern nur umstellen, das heißt die untere TAE ist dann nicht in Benutzung

  6. #6
    Avatar von Guenter24
    Guenter24

    Standard AW: Probleme mit der TAE Dose!

    Zitat Zitat von Queensfahrer
    Achso okay. Dann lass ich das lieber. Aber rein von Prinzip her müsste das eig. funktionieren oder? Ist ja nicht so das ich nen zweiten Router hinstellen will sondern nur umstellen, das heißt die untere TAE ist dann nicht in Benutzung
    Jau, das Kabel der Wunschdose muß am Anschluß der jetzt aktiven Dose angeschlossen werden.
    Dann funktioniert das so, wie Du das gerne hättest.

Ähnliche Themen

  1. TAE Dose - NFN ersetzten durch N&F Dose mit einem Steckplatz

    Von ComputerMeister im Forum Technische Fragen
    Antworten: 9
    Letzter Beitrag: 12.09.2015, 17:48
  2. 2. TAE Dose verlegen, Probleme

    Von pirelli im Forum Technische Fragen
    Antworten: 4
    Letzter Beitrag: 19.08.2015, 15:56
  3. ISDN-Dose: Belegung falsch? DSL-Sync-Probleme

    Von Klinger im Forum Technische Fragen
    Antworten: 8
    Letzter Beitrag: 05.02.2011, 22:20
  4. Antworten: 5
    Letzter Beitrag: 01.01.2009, 13:15
  5. 1. Dose ?

    Von torak im Forum Telekommunikation
    Antworten: 9
    Letzter Beitrag: 22.09.2006, 20:58
Diese Seite benutzt Cookies Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. Infos zum Datenschutz