DSL Einwahlprobleme mit neuem Rechner

1Antworten
  1. #1
    Avatar von livorno
    livorno ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    21.02.2007
    Beiträge
    2
    Danke
    0

    Standard DSL Einwahlprobleme mit neuem Rechner

    Hallo Gemeinde,

    habe folgendes Problem. Habe einen neuen Rechner und kann mich nicht mehr ins www einwählen.

    Kurz meine Daten

    1und1 2000er Flat. ADSL-USB Modem AT-AR215

    Ich habe das Modem ganz normal installiert. Immer wenn ich mich ins Netz einloggen will, blinkt einige male das "Data"-Lämpchen auf dem Modem und dann kommt folgende Fehlermeldung

    "Fehler 751 - Remotecomputer antwortet nicht....."

    Auf meinem alten Rechner funktioniert das einwählen einwandfrei. Auf meinem alten PC ist Windows ME als BS installiert; auf dem neuen Rechner Windows XP. Das Modem ist für beide Betriebssysteme ausgelegt und wird auch korrekt erkannt nur mit dem einwählen ins Netzt klappt es beim neuen Rechner nicht.

    Bedanke mich schon jetzt für euere Hilfe.

    Gruß
    livorno
    (der endlich gerne mit seinem neuen Rechner online gehen würde...)

  2. #2
    Avatar von Cservice
    Cservice

    Standard

    Hallo,

    die Fehlermeldung bedeutet, dass keine Einwahl möglich ist, weil "die Rückrufnummer enthält ein ungültiges Zeichen. Es sind nur folgende Zeichen erlaubt: 0 bis 9, T, P, W, (, ), -, @ und das Leerzeichen.."

    Da Du das AT-AR215 verwendest, musst Du ja eine DFÜ Netzwerkverbindung am PC einrichten. Unter Windows ME hast Du das sicher mit Cfos oder RasPPoE gemacht. Damit das Modem als DFÜ Modem akzeptiert wird musst Du einen PPPoE Treiber installiert haben. Windows XP bringt diesen bereits mit, so dass Du weder Profidialer noch Cfos brauchst etc.

    Gehe bitte wie folgt vor: (dies setzt vorraus das der Treiber des AT-AR215 ordnungsgemäß installiert ist und funktioniert)

    1. Neue Verbindung erstellen (Netzwerk..Neue Verbindung)
    2. manuell konfigurieren
    3. Breitbandverbindung
    4. Zugansdaten:
    Nutzername in der Form 1und1/xxxx-xxx@online.de
    Passwort: Dein Zugangspasswort

    wenn das Erfolg hatte, kannst Du diese Verbindung manuelle starten, sollte funktionieren. Wenn ja, dann alle überflüssigen Verbindungen einfach weglöschen.

    BG und viel Erfolg!

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 17.04.2009, 13:08
  2. Einwahlprobleme

    Von darktomi im Forum Technische Fragen
    Antworten: 1
    Letzter Beitrag: 17.01.2005, 04:02
  3. einwahlprobleme

    Von gedge im Forum Andere DSL-Anbieter
    Antworten: 1
    Letzter Beitrag: 07.11.2004, 07:56
  4. Seitenaufbau bei neuem Rechner oft quälend langsam

    Von lasker im Forum Technische Fragen
    Antworten: 2
    Letzter Beitrag: 23.09.2004, 21:20
  5. Einwahlprobleme bei W-lan Router

    Von schubidu im Forum Technische Fragen
    Antworten: 0
    Letzter Beitrag: 22.04.2004, 18:12
Diese Seite benutzt Cookies Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. Infos zum Datenschutz