Aussetzer beim Surfen

2Antworten
  1. #1
    Avatar von zac69
    zac69 ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    29.08.2007
    Beiträge
    2
    Danke
    0

    Standard Aussetzer beim Surfen

    Hallo zusammen

    nachdem ich schon stundenlang Problemsuche ohne Erfolg betrieben habe hoffe ich auf Hilfe von euch.

    Folgendes Problem: Wenn ich im Internet surfe und mir zwischen den Weiterklicks zuviel Zeit lasse, nimmt sich mein Rechner immer eine Auszeit von 13-15 sec., bevor er mir die neue Seite aufbaut. Das kann ich jeweils über die Anzeige im Firefox und Fasterfox kontrollieren.

    Ich vermute mal stark, dass es irgendein Treiber- oder Konfigurationsproblem ev. in den Netzwerkeinstellungen sein könnte, bin aber noch nicht darauf gekommen. Mein Rechner hängt via LAN hinter der Fritzbox 7140 (neuestes Update instalkliert), die tadellos funktioniert mit DSL16000 (zw. 11000-15000 Geschwindigkeit in der Regel laut Messung mit https://www.wieistmeineip.de/user/

    Da mich die dauende Warterei nervt wäre ich über Hilfe sehr froh.

    Besten Dank im Voraus.

    P.S. Ich hoffe ich habe im richtigen Forumsteil gepostet

    Gruss zac

  2. #2
    Avatar von chk
    chk ist offline

    Title
    erfahrener Benutzer
    seit
    12.11.2006
    Beiträge
    2.765
    Danke
    296

    Standard

    Hast du in der Fritzbox die Option "Internetverbindung dauerhaft halten" aktiviert? Wenn nicht, trennt die Box die Verbindung nach einer eingestellten Zeit.

  3. #3
    Avatar von zac69
    zac69 ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    29.08.2007
    Beiträge
    2
    Danke
    0

    Standard

    Ja, die Einstellung ist aktiv. Das ist ganz sicher kein Problem der Fritzbox, denn alle anderen andgeschlossenen PC (insg. 3 Stck.) haben keinerlei
    Probleme damit. Ich vermute das Problem auf meinem Rechner........

Ähnliche Themen

  1. Speedport W504v startet neu beim Surfen

    Von Jumper3 im Forum Allgemeine Fragen
    Antworten: 5
    Letzter Beitrag: 21.02.2011, 13:59
  2. Probleme beim Surfen auf INet Seiten

    Von Escobara im Forum Kabel Anbieter
    Antworten: 4
    Letzter Beitrag: 03.08.2009, 14:15
  3. VoIP/DSL: Surfen langsamer beim Telefonieren?

    Von Birdman im Forum Allgemeine Fragen
    Antworten: 4
    Letzter Beitrag: 11.02.2007, 19:45
  4. Downloadrate top, aber beim Surfen total langsam

    Von euronatic im Forum Allgemeine Fragen
    Antworten: 1
    Letzter Beitrag: 19.12.2006, 12:23
  5. Pause beim Surfen (Siemens Gigaset SE 515 dsl)

    Von kdwonline im Forum DSL Router
    Antworten: 2
    Letzter Beitrag: 22.01.2005, 19:03
Diese Seite benutzt Cookies Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. Infos zum Datenschutz