sync probleme?

16Antworten
  1. #1
    Avatar von vania
    vania ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    03.09.2008
    Beiträge
    5
    Danke
    0

    Standard sync probleme?

    moin zusammen

    entschuldigt bitte meinen schreibstiel
    ich würde das gerne leserlicher gestallten

    Das ganze läuft so ab das ich seit einer woche
    die ganze zeit sync verliere.
    inzwischen wurde von einem techniker der port etauscht und die leitung von der dose bis zu vermitlungsstelle überprüft. leider wurde da nix gefunden

    der router ein speedport w502v wurde im t-punkt gecheckt und ich mit dem kommentar daran liegts nicht nach hause geschickt. splitter habe ich in zwischen zwei nagelneue Zwinkern also sollte ja mindestens einer von beiden
    funktionstüchtig sein

    die verkabelung des splitters und routers ist auch korekt
    es giebt keine geräte die vor dem splitter angeschlossen sind

    hoffe ich habe nix vergessen

    wenn ich im rourer den verbindungsabbruch beobachte sieht das ganze erst mal so aus:


    Vendor ID (Hersteller):
    Infineon DTAG

    Softwareversion:
    7281 1.19.000

    DSL Down-/Upstream:

    3456 kbit/s 448 kbit/s
    Noice margin:

    17.5 dB 24.0 dB
    CRC Fehler:
    0.00 pro min 0.00 pro min

    so in etwa sollte es ausehen wenn alles läuft
    kurtz vor dem abbruch sinkt der noice wert beim dslam
    und die crc fehler bei selbigem steigen an

    der log des routers liest sich dann so:
    03.09.2008 15:56:32 Internetverbindung wurde erfolgreich hergestellt.(R010)
    03.09.2008 15:56:31 Vom Internetanbieter zugewiesene Gateway-IP-Adresse:91.47.232.25 (R022)
    03.09.2008 15:56:31 Benutzername und Passwort: OK
    03.09.2008 15:56:30 PPPoE startet PPP
    03.09.2008 15:56:30 PPPoE empfange PADS
    03.09.2008 15:56:30 PPPoE sende PADR
    03.09.2008 15:56:30 PPPoE empfange PADO
    03.09.2008 15:56:30 PPPoE sende PADI
    03.09.2008 15:56:27 PPPoE sende PADR
    03.09.2008 15:56:27 PPPoE empfange PADO
    03.09.2008 15:56:27 PPPoE sende PADI
    03.09.2008 15:56:24 PPPoE sende PADR
    03.09.2008 15:56:24 PPPoE empfange PADO
    03.09.2008 15:56:24 PPPoE sende PADI
    03.09.2008 15:56:21 PPPoE sende PADR
    03.09.2008 15:56:21 PPPoE empfange PADO
    03.09.2008 15:56:21 PPPoE sende PADI
    03.09.2008 15:56:18 PPPoE sende PADR
    03.09.2008 15:56:18 PPPoE empfange PADO
    03.09.2008 15:56:18 PPPoE sende PADI
    03.09.2008 15:56:18 DSL ist verfügbar(DSL- Synchronisierung besteht).(R007)
    03.09.2008 15:56:06 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:56:03 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:55:55 PPPoE Stopp
    03.09.2008 15:55:55 Internetverbindung wurde getrennt.(R009)
    03.09.2008 15:55:55 PPPoE beendet PPP
    03.09.2008 15:55:52 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:55:49 PPPoE-Fehler: DSL- Synchronisierung verloren.(R013)
    03.09.2008 15:54:05 NTP (Network Time Protokoll) aktiv - Aktuell empfangene Zeit:<03.09.2008> <15:54:05>
    03.09.2008 15:47:32 Internetverbindung wurde erfolgreich hergestellt.(R010)
    03.09.2008 15:47:30 Vom Internetanbieter zugewiesene Gateway-IP-Adresse:91.47.216.205 (R022)
    03.09.2008 15:47:30 Benutzername und Passwort: OK
    03.09.2008 15:47:29 PPPoE startet PPP
    03.09.2008 15:47:29 PPPoE empfange PADS
    03.09.2008 15:47:29 PPPoE sende PADR
    03.09.2008 15:47:29 PPPoE empfange PADO
    03.09.2008 15:47:29 PPPoE sende PADI
    03.09.2008 15:47:28 DSL ist verfügbar(DSL- Synchronisierung besteht).(R007)
    03.09.2008 15:47:17 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:47:14 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:47:03 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:47:00 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:46:49 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:46:46 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:46:35 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:46:32 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:46:29 PPPoE Stopp
    03.09.2008 15:46:29 Internetverbindung wurde getrennt.(R009)
    03.09.2008 15:46:29 PPPoE beendet PPP
    03.09.2008 15:46:26 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:46:23 PPPoE-Fehler: DSL- Synchronisierung verloren.(R013)
    03.09.2008 15:44:41 Internetverbindung wurde erfolgreich hergestellt.(R010)
    03.09.2008 15:44:40 Vom Internetanbieter zugewiesene Gateway-IP-Adresse:91.47.240.251 (R022)
    03.09.2008 15:44:40 Benutzername und Passwort: OK
    03.09.2008 15:44:39 PPPoE startet PPP
    03.09.2008 15:44:39 PPPoE empfange PADS
    03.09.2008 15:44:39 PPPoE sende PADR
    03.09.2008 15:44:39 PPPoE empfange PADO
    03.09.2008 15:44:39 PPPoE sende PADI
    03.09.2008 15:44:39 DSL ist verfügbar(DSL- Synchronisierung besteht).(R007)
    03.09.2008 15:44:27 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:44:24 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:44:22 PPPoE Stopp
    03.09.2008 15:44:22 Internetverbindung wurde getrennt.(R009)
    03.09.2008 15:44:22 PPPoE beendet PPP
    03.09.2008 15:44:19 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:44:16 PPPoE-Fehler: DSL- Synchronisierung verloren.(R013)
    03.09.2008 15:44:05 NTP (Network Time Protokoll) aktiv - Aktuell empfangene Zeit:<03.09.2008> <15:44:05>
    03.09.2008 15:43:48 Internetverbindung wurde erfolgreich hergestellt.(R010)
    03.09.2008 15:43:47 Vom Internetanbieter zugewiesene Gateway-IP-Adresse:91.47.243.11 (R022)
    03.09.2008 15:43:47 Benutzername und Passwort: OK
    03.09.2008 15:43:46 PPPoE startet PPP
    03.09.2008 15:43:46 PPPoE empfange PADS
    03.09.2008 15:43:46 PPPoE sende PADR
    03.09.2008 15:43:46 PPPoE empfange PADO
    03.09.2008 15:43:46 PPPoE sende PADI
    03.09.2008 15:43:46 DSL ist verfügbar(DSL- Synchronisierung besteht).(R007)
    03.09.2008 15:43:35 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:43:29 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:43:24 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:43:21 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:43:16 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:43:13 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:43:07 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:43:04 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:42:59 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:42:56 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:42:45 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:42:42 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:42:37 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:42:34 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:42:28 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:42:23 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:42:13 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:42:10 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:42:02 PPPoE Stopp
    03.09.2008 15:42:02 Internetverbindung wurde getrennt.(R009)
    03.09.2008 15:42:02 PPPoE beendet PPP
    03.09.2008 15:41:59 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:41:56 PPPoE-Fehler: DSL- Synchronisierung verloren.(R013)
    03.09.2008 15:41:49 Internetverbindung wurde erfolgreich hergestellt.(R010)
    03.09.2008 15:41:48 Vom Internetanbieter zugewiesene Gateway-IP-Adresse:91.47.191.144 (R022)
    03.09.2008 15:41:48 Benutzername und Passwort: OK
    03.09.2008 15:41:48 PPPoE startet PPP
    03.09.2008 15:41:48 PPPoE empfange PADS
    03.09.2008 15:41:48 PPPoE sende PADR
    03.09.2008 15:41:48 PPPoE empfange PADO
    03.09.2008 15:41:48 PPPoE sende PADI
    03.09.2008 15:41:47 DSL ist verfügbar(DSL- Synchronisierung besteht).(R007)
    03.09.2008 15:41:35 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:41:32 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:41:21 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:41:18 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:41:12 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:41:09 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:40:58 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:40:55 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:40:50 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:40:47 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:40:36 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:40:33 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:40:25 PPPoE Stopp
    03.09.2008 15:40:25 Internetverbindung wurde getrennt.(R009)
    03.09.2008 15:40:25 PPPoE beendet PPP
    03.09.2008 15:40:22 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:40:19 PPPoE-Fehler: DSL- Synchronisierung verloren.(R013)
    03.09.2008 15:39:55 Internetverbindung wurde erfolgreich hergestellt.(R010)
    03.09.2008 15:39:53 Vom Internetanbieter zugewiesene Gateway-IP-Adresse:91.47.194.44 (R022)
    03.09.2008 15:39:53 Benutzername und Passwort: OK
    03.09.2008 15:39:53 PPPoE startet PPP
    03.09.2008 15:39:53 PPPoE empfange PADS
    03.09.2008 15:39:53 PPPoE sende PADR
    03.09.2008 15:39:53 PPPoE empfange PADO
    03.09.2008 15:39:53 PPPoE sende PADI
    03.09.2008 15:39:52 DSL ist verfügbar(DSL- Synchronisierung besteht).(R007)
    03.09.2008 15:39:44 PPPoE Stopp
    03.09.2008 15:39:44 Internetverbindung wurde getrennt.(R009)
    03.09.2008 15:39:44 PPPoE beendet PPP
    03.09.2008 15:39:40 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:39:37 PPPoE-Fehler: DSL- Synchronisierung verloren.(R013)
    03.09.2008 15:36:28 Internetverbindung wurde erfolgreich hergestellt.(R010)
    03.09.2008 15:36:26 Vom Internetanbieter zugewiesene Gateway-IP-Adresse:91.47.231.80 (R022)
    03.09.2008 15:36:26 Benutzername und Passwort: OK
    03.09.2008 15:36:26 PPPoE startet PPP
    03.09.2008 15:36:26 PPPoE empfange PADS
    03.09.2008 15:36:26 PPPoE sende PADR
    03.09.2008 15:36:26 PPPoE empfange PADO
    03.09.2008 15:36:26 PPPoE sende PADI
    03.09.2008 15:36:23 PPPoE sende PADR
    03.09.2008 15:36:23 PPPoE empfange PADO
    03.09.2008 15:36:23 PPPoE sende PADI
    03.09.2008 15:36:19 PPPoE sende PADR
    03.09.2008 15:36:19 PPPoE empfange PADO
    03.09.2008 15:36:19 PPPoE sende PADI
    03.09.2008 15:36:16 PPPoE sende PADR
    03.09.2008 15:36:16 PPPoE empfange PADO
    03.09.2008 15:36:16 PPPoE sende PADI
    03.09.2008 15:36:13 PPPoE sende PADR
    03.09.2008 15:36:13 PPPoE empfange PADO
    03.09.2008 15:36:13 PPPoE sende PADI
    03.09.2008 15:36:10 PPPoE sende PADR
    03.09.2008 15:36:10 PPPoE empfange PADO
    03.09.2008 15:36:10 PPPoE sende PADI
    03.09.2008 15:36:07 PPPoE sende PADR
    03.09.2008 15:36:07 PPPoE empfange PADO
    03.09.2008 15:36:07 PPPoE sende PADI
    03.09.2008 15:36:04 PPPoE sende PADR
    03.09.2008 15:36:04 PPPoE empfange PADO
    03.09.2008 15:36:04 PPPoE sende PADI
    03.09.2008 15:36:01 PPPoE sende PADR
    03.09.2008 15:36:01 PPPoE empfange PADO
    03.09.2008 15:36:01 PPPoE sende PADI
    03.09.2008 15:35:58 PPPoE sende PADR
    03.09.2008 15:35:58 PPPoE empfange PADO
    03.09.2008 15:35:58 PPPoE sende PADI
    03.09.2008 15:35:54 PPPoE sende PADR
    03.09.2008 15:35:54 PPPoE empfange PADO
    03.09.2008 15:35:54 PPPoE sende PADI
    03.09.2008 15:35:51 PPPoE sende PADR
    03.09.2008 15:35:51 PPPoE empfange PADO
    03.09.2008 15:35:51 PPPoE sende PADI
    03.09.2008 15:35:48 PPPoE sende PADR
    03.09.2008 15:35:48 PPPoE empfange PADO
    03.09.2008 15:35:48 PPPoE sende PADI
    03.09.2008 15:35:45 PPPoE sende PADR
    03.09.2008 15:35:45 PPPoE empfange PADO
    03.09.2008 15:35:45 PPPoE sende PADI
    03.09.2008 15:35:42 PPPoE sende PADR
    03.09.2008 15:35:42 PPPoE empfange PADO
    03.09.2008 15:35:42 PPPoE sende PADI
    03.09.2008 15:35:39 PPPoE sende PADR
    03.09.2008 15:35:39 PPPoE empfange PADO
    03.09.2008 15:35:39 PPPoE sende PADI
    03.09.2008 15:35:36 PPPoE sende PADR
    03.09.2008 15:35:36 PPPoE empfange PADO
    03.09.2008 15:35:36 PPPoE sende PADI
    03.09.2008 15:35:33 PPPoE sende PADR
    03.09.2008 15:35:33 PPPoE empfange PADO
    03.09.2008 15:35:33 PPPoE sende PADI
    03.09.2008 15:35:29 PPPoE sende PADR
    03.09.2008 15:35:29 PPPoE empfange PADO
    03.09.2008 15:35:29 PPPoE sende PADI
    03.09.2008 15:35:26 PPPoE sende PADR
    03.09.2008 15:35:26 PPPoE empfange PADO
    03.09.2008 15:35:26 PPPoE sende PADI
    03.09.2008 15:35:23 PPPoE sende PADR
    03.09.2008 15:35:23 PPPoE empfange PADO
    03.09.2008 15:35:23 PPPoE sende PADI
    03.09.2008 15:35:20 PPPoE sende PADR
    03.09.2008 15:35:20 PPPoE empfange PADO
    03.09.2008 15:35:20 PPPoE sende PADI
    03.09.2008 15:35:20 DSL ist verfügbar(DSL- Synchronisierung besteht).(R007)
    03.09.2008 15:35:08 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:35:05 PPPoE sende PADI
    03.09.2008 15:35:05 PPPoE-Fehler: DSL- Synchronisierung verloren.(R013)
    03.09.2008 15:35:02 PPPoE sende PADI
    03.09.2008 15:34:59 PPPoE sende PADR
    03.09.2008 15:34:59 PPPoE empfange PADO
    03.09.2008 15:34:59 PPPoE sende PADI
    03.09.2008 15:34:56 PPPoE sende PADR
    03.09.2008 15:34:56 PPPoE empfange PADO
    03.09.2008 15:34:56 PPPoE sende PADI
    03.09.2008 15:34:53 PPPoE sende PADR
    03.09.2008 15:34:53 PPPoE empfange PADO
    03.09.2008 15:34:53 PPPoE sende PADI
    03.09.2008 15:34:50 PPPoE sende PADR
    03.09.2008 15:34:50 PPPoE empfange PADO
    03.09.2008 15:34:50 PPPoE sende PADI
    03.09.2008 15:34:47 PPPoE sende PADR
    03.09.2008 15:34:47 PPPoE empfange PADO
    03.09.2008 15:34:47 PPPoE sende PADI
    03.09.2008 15:34:44 PPPoE sende PADR
    03.09.2008 15:34:44 PPPoE empfange PADO
    03.09.2008 15:34:44 PPPoE sende PADI
    03.09.2008 15:34:42 NTP Zeit nicht feststellbar.
    03.09.2008 15:34:42 DSL ist verfügbar(DSL- Synchronisierung besteht).(R007)
    03.09.2008 15:34:41 PPPoE sende PADI
    03.09.2008 15:34:38 PPPoE sende PADI
    03.09.2008 15:34:35 PPPoE sende PADI
    03.09.2008 15:34:32 PPPoE sende PADI
    03.09.2008 15:34:30 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:34:29 PPPoE sende PADI
    03.09.2008 15:34:26 PPPoE-Fehler: DSL- Synchronisierung verloren.(R013)
    03.09.2008 15:34:26 PPPoE sende PADI
    03.09.2008 15:34:23 PPPoE sende PADI
    03.09.2008 15:34:22 DSL ist verfügbar(DSL- Synchronisierung besteht).(R007)
    03.09.2008 15:34:14 PPPoE Stopp
    03.09.2008 15:34:14 Internetverbindung wurde getrennt.(R009)
    03.09.2008 15:34:14 PPPoE beendet PPP
    03.09.2008 15:34:10 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:34:07 PPPoE-Fehler: DSL- Synchronisierung verloren.(R013)
    03.09.2008 15:27:25 Internetverbindung wurde erfolgreich hergestellt.(R010)
    03.09.2008 15:27:24 Vom Internetanbieter zugewiesene Gateway-IP-Adresse:91.47.197.108 (R022)
    03.09.2008 15:27:24 Benutzername und Passwort: OK
    03.09.2008 15:27:23 PPPoE startet PPP
    03.09.2008 15:27:23 PPPoE empfange PADS
    03.09.2008 15:27:23 PPPoE sende PADR
    03.09.2008 15:27:23 PPPoE empfange PADO
    03.09.2008 15:27:23 PPPoE sende PADI
    03.09.2008 15:27:23 DSL ist verfügbar(DSL- Synchronisierung besteht).(R007)
    03.09.2008 15:27:11 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:27:08 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:27:03 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:27:00 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:26:54 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:26:51 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:26:40 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:26:37 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:26:26 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:26:23 DSL antwortet nicht(keine DSL-Synchronisierung).(R006)
    03.09.2008 15:26:14 PPPoE Stopp
    03.09.2008 15:26:14 Internetverbindung wurde getrennt.(R009)
    03.09.2008 15:26:14 PPPoE beendet PPP
    03.09.2008 15:26:11 DSL-Synchronisation beginnt(Training).(R00
    03.09.2008 15:26:08 PPPoE-Fehler: DSL- Synchronisierung verloren.(R013)



    ich bin am verzweifeln da einfach mal jeder der meinung ist es gibt kein problem und wenn dann nicht bei ihm

  2. #2
    Avatar von Snowman
    **********
    Snowman ist offline

    Title
    erfahrener Benutzer
    seit
    04.08.2006
    Beiträge
    4.966
    Danke
    39

    Standard

    Hi,

    die Routerereignisse verwundern mich ein wenig, das mit PADI / PADO erinnert mich an Siemens, aber das mit Training erinnert mich an AVM.

    Wie siehts mit der Hausverkabelung aus ? Sehr lang, viele Verbindungsstellen, schlechte Kabel ? Evtl. könnte eine Verbesserung der Hausverkabelung helfen : Tips

  3. #3
    Avatar von vania
    vania ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    03.09.2008
    Beiträge
    5
    Danke
    0

    Standard

    danke schon mal


    da ich in einem grössseren mitshaus wohne kann ich leider ncht
    viel über die verkabelung bis zu meiner tae buchse sagen
    Bis wohin liegt das ganze den im veantwortungsbereich von mir/meinem vermieter?

    ab tae siehts so aus:


    TAE<----20cm telekabel--->Spliter<----50cm standart LAN kabel<--router
    danach kommt nen etwas älteres 10m kabel ist aber nicht relevant da
    die sync feler auch auftreten wenn nichts angeschlosen ist

    ne zweite tae buchse habe ich keine

  4. #4
    Avatar von Schrippe
    **********
    Schrippe ist offline

    Title
    erfahrener Benutzer
    seit
    22.11.2007
    Ort
    Berlin
    Beiträge
    5.178
    Danke
    400

    Standard

    Bis wohin liegt das ganze den im veantwortungsbereich von mir/meinem vermieter?
    Dein Vermieter hat dafür zu sorgen, dass du in deiner Wohnung eine funktionierende Telefondose hast. Er muss also dafür sorgen, dass in deiner Wohnung eine TAE-Dose hängt, die du normal nutzen kannst.

  5. #5
    Avatar von Snowman
    **********
    Snowman ist offline

    Title
    erfahrener Benutzer
    seit
    04.08.2006
    Beiträge
    4.966
    Danke
    39

    Standard

    Hmh,

    ich weiß nicht ob der Vermieter, der Kunde oder evtl. sogar die Telekom für die Verkabelung zuständig ist. Bei einem analogen Anschluss könnte die Telekom bis zur TAE zuständig sein, aber ich gebe da keine Gewähr.

    Größeres Mietshaus, da könnte es durchaus an zu vielen Verbindungsstellen liegen. Vor allem wenn das ganze schon ein paar Jahre auf dem Buckel hat. Denn alle Verbindungsstellen neigen dazu mit der Zeit zu korrodieren, was höhere Übergangswiderstände mit sich bringt = höhere Dämpfung = weniger Geschwindigkeit möglich.

    Es kann ein ziemlich großer Aufwand sein dies zu erneuern, je mehr umso höher Du in dem Haus wohnst. Eine Möglichkeit wäre die DSL Geschwindigkeit zu drosseln, vielleicht hilft das. Aber ich weiß halt net ob Du mit sowas einverstanden bist.

    Haste in meinem Link weiter oben den Tip gesehen die TAE wegzulassen und den Splitter direkt zu verkabeln ?

    Die Verkabelung ab dem Splitter klingt für mich OK, daran brauchste nix zu ändern.

  6. #6
    Avatar von vania
    vania ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    03.09.2008
    Beiträge
    5
    Danke
    0

    Standard

    Das mit dem splitter ist etwas schwierig da es eine unterputz TAE dose ist
    die ich nicht ausbauen will.
    Habe aber gerade gesehen das der APL in der waschküche ist und nun
    könnte ich mir vorstellen das den verbindungen in der kiste nicht gerade
    beim überdauern der zeit hilft

    Das grösste problem für mich ist momentan das mir niemand sagen kann/will
    ob die leitung der telekom im keller oder in meiner wohnung endet
    im internet findet man da leider auch x meinungen dazu

  7. #7
    Avatar von Snowman
    **********
    Snowman ist offline

    Title
    erfahrener Benutzer
    seit
    04.08.2006
    Beiträge
    4.966
    Danke
    39

    Standard

    Oha,

    ja, so ein meist feuchter Waschraum trägt natürlich verstärkt zu Korrosionbildung bei.

    Du kannst ja mal freundlich (versuchen) bei der Telekom nachzufragen wer für die Leitung bis zur ersten TAE zuständig ist. Mit etwas Glück klappt diese Fragerei auch telefonisch.

    Es kann aber passieren, dass anstatt die Leitung auszubessern, einfach die Geschwindigkeit gedrosselt wird.

  8. #8
    Avatar von vania
    vania ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    03.09.2008
    Beiträge
    5
    Danke
    0

    Standard

    tada

    mein techniker war da

    bis zur tae dose ists telekom sache
    nach dem er da kabel das im stockwerksverteiler verschraubt hat
    (war zusammengedrillt) und an der grossen kiste im keller auf ne
    andere adder des erdkabels gelegt hat die (die alte hatte nen ganz komisches knacksen drauf) läuft alles wieder wunderbar

    noch mal vielen dank an euch

  9. #9
    Avatar von Snowman
    **********
    Snowman ist offline

    Title
    erfahrener Benutzer
    seit
    04.08.2006
    Beiträge
    4.966
    Danke
    39

    Standard

    Kein Problem, gern geschehen. Prima dass es jetzt wieder richtig klappt und Danke auch für die Rückmeldung.

  10. #10
    Avatar von Schrippe
    **********
    Schrippe ist offline

    Title
    erfahrener Benutzer
    seit
    22.11.2007
    Ort
    Berlin
    Beiträge
    5.178
    Danke
    400

    Standard

    Noch mal kurz zum Punkt "wer ist für die Leitung zuständig": Wenn die Telekom bis zur ersten TAE in (d)einer Wohnung zuständig ist, dann muss ich Zweifel auch der Vermieter dafür sorgen, dass die Telekom sich darum kümnmert, dass die 1. TAE in der Wohnung funktioniert. Oder?

  11. #11
    Avatar von vania
    vania ist offline
    Themen Starter

    Title
    neuer Benutzer
    seit
    03.09.2008
    Beiträge
    5
    Danke
    0

    Standard

    die telekom hat mit mir einen vertrag und muss laut techniker deshalb an meiner dose ein funktionierendes signal liefern. Habe dann
    da auch nicht näher nachgefragt nicht das dem herrn dann einfällt das er da noch bei der eigentümergemeinschaft fragen darf ob er an die dose im stockwerk darf^^

    edit: ohne rückmeldung sind ists immer blöd dann hilft der beitrag meistens auch keinem andern mehr weil niemand weiss was gemacht urde damits wieder gieng

  12. #12
    Avatar von Schrippe
    **********
    Schrippe ist offline

    Title
    erfahrener Benutzer
    seit
    22.11.2007
    Ort
    Berlin
    Beiträge
    5.178
    Danke
    400

    Standard

    die telekom hat mit mir einen vertrag und muss laut techniker deshalb an meiner dose ein funktionierendes signal liefern.
    Jo, da sind wie konsens!

    Aber soweit ich weiß ist es so, dass, wenn z.B. gar keine Leitung liegt, der Vermieter dafür sorgen muss, dass die Telekom eine Leitung überhaupt erstmal legt.
    Von daher finde ich es interessant, ob bei gelegten Leitungen, aber gestörtem Signal der Mieter die Telekom beauftragen muss, aber der Vermieter zahlt, oder der Vermieter beauftragen muss (weil's ja sein Haus ist) und der Mieter zahlt...
    Dass die Telekom das Signal an die 1. TAE liefern muss, beinhaltet ja der Vertrag mit dem Kunden. Aber die Leitungen im Haus sind halt Eigentum des Vermieters....

  13. #13
    Avatar von Snowman
    **********
    Snowman ist offline

    Title
    erfahrener Benutzer
    seit
    04.08.2006
    Beiträge
    4.966
    Danke
    39

    Standard

    Es ist eher so :

    Wurde Vorsorge getragen (Leerrohre), dann werden diese benutzt; ansonsten wird "auf Putz" verlegt. Ob es berechnet wird liegt auch an der Art des Anschlusses (falls sich nicht mal wieder was geändert hat) : bei einem analogen Anschluss kostet die Kabelverlegung vom APL zur TAE nichts, bei einem ISDN Anschluss wirds nach Aufwand berechnet.

  14. #14
    Avatar von Wavestar0759
    Wavestar0759 ist offline

    Title
    Benutzer
    seit
    11.01.2007
    Beiträge
    59
    Danke
    0

    Standard

    @ vania
    So wie Du das schilderst, lag der Fehler in der Kabelader zwischen dem Hausanschluß (APL=abschlußpunkt Leitung) und der Vermittlungsstelle. Somit also klar Zuständigkeit der Telekom. Die zusammengedrillten Drähte auf den Etagenverteilern kommen halt noch aus der "guten alten Post-Zeit ". Heute sollte das mit Schneid-Klemm-Verbindern gemacht werden, die gibt es sogar mit einer Füllung, die Korrosion sicher verhindern soll.

    @ schrippe
    Naja fast richtig. Der Endkunde (egal ob T-Com oder beim Teilnehmernetzbetreiber) hat dafür zu sorgen, dass ich als Techniker Zugang zu den Einrichtungen der T-Com und den Verteilern im Haus habe um die Leitung zu schalten. Ist eine TAE-Dose da ist´s gut, wenn nicht wird eine angeschlossen. Komme ich an den APL oder einen anderen Verteiler nicht ran, gibt´s ne zweite Anfahrt, meist kostenpflichtig.

    @snowman
    Also mein Kenntnisstand ist so:
    Ist eine Verkabelung bis zur Wohnung vorhanden, wird sie genutzt, TAE sie oben. Ist die Verkabelung zwischen APL und TAE defekt, ist IMHO der Vermieter zuständig. Bei Lehrrohr wird glaube ich auch so neu eingezogen, bei Festverlegung kann der Vermieter uns oder einen Elektriker seines Vertrauens beauftragen.

    Ist keine Verkabelung vorhanden wird neu verlegt bis zur 1. TAE und zwar in den Raum, den der Mieter wünscht. Eine Genehmigung des Eigentümers ist m.W. nicht nötig, da diese vor dem Errichten des APL schon erteilt wurde.

  15. #15
    Avatar von Titoo
    Titoo ist offline

    Title
    erfahrener Benutzer
    seit
    10.01.2008
    Beiträge
    597
    Danke
    67

    Standard

    Aus der Praxs kann ich folgendes sagen:

    1. Kommt es drauf an, ob die Leitung zw. APL und TAE "wirklich" defekt ( Unterbrechung, Fremdspannung, Erd- oder Kurzschluss, korrodierte Flickstellen ) hat, oder ob z.B. durch Beeinflussung in Steigleitungen oder nahe Starkstromkabel DSL nicht fehlerfrei möglich ist.

    Sollte die Leitung "wirklich" defekt sein, erneurt die Telekom die Leitung auf eingene Kosten, da die Telekom bis zur 1.TAE für die Leitung zuständig ist. Evtl. wird eine Zustimmung des Vermieters gebraucht, da man ja nicht in allen Häusern Leerrohre hat und so vlt. stillgegelgte Kamine nutzen kann.

    Der Kunde ( egal ob T-Com oder Fremdanbieter ) hat aber kein Anrecht auf einen DSL-Anschluss und sollte der Fehler in der Endleitung liegen die aber nicht "wirklich" defekt ist, muss der Kunde für die Neuverlegung bezahlen, da die Telekom ja nichts dafür kann, das neben der Telefonleitung ein Starkstromkabel liegt.

    Ich muss aber sagen, das es bis jetzt noch nie vorgekommen ist, das der Kunde für die Neuverlegung zahlen musste. Der Regelfall ist meistens das die Leitung komplett defekt ist, oder die Kunden die klassischen fehler wie Parallelschaltungen oder alte AWADOs haben.

  16. #16
    Avatar von Schrippe
    **********
    Schrippe ist offline

    Title
    erfahrener Benutzer
    seit
    22.11.2007
    Ort
    Berlin
    Beiträge
    5.178
    Danke
    400

    Standard

    Frage: Ist die "1. TAE" denn diejenige im Keller des Hauses oder diejenige in der Wohnung des Mieters?

    Und: Mir klingt irgendwie im Ohr, dass eine funktionierende Telefonleitung in einer Wohnung Sache des Vermieters ist und vom Mieter eingefordert werden kann. Ich kann's jetzt nicht belegen, aber ich meine darüber wurde hier sogar auch schon diskutiert...
    Von daher wäre auf jeden Fall der Vermieter dafür zuständig, dafür Sorge zu tragen, dass wie auch immer (ob durch Telekom oder andere Firma) eine funktionstüchtige Telefon-/DSL-Leitung in die Wohnung gelegt wird.
    Daher verstehe ich nicht/glaube ich nicht, dass ein Mieter irgendwelche Kosten tragen muss...!?

  17. #17
    Avatar von Roadmaster
    Roadmaster ist offline

    Title
    erfahrener Benutzer
    seit
    24.06.2008
    Beiträge
    597
    Danke
    15

    Standard

    Die erste TAE ist die in der Wohnung des mieters.

    Bis hin zu der Dose ist die TCom zuständig.
    Der Vermieter hat damit nur insofern was zu tun, wenn die TCom was an den LEitungen ändern muss, die ja meist unterputz liegen.

    Der Verteiler im Keller ist genauso Tcom sache..

    Beispiel: Ne bekannte von mir hat ständig störungen im Telefon und DSL.
    Der Grund: der Verteiler ist richtig uralt, hängt im keller der total feucht ist
    dazu kommt, dass die inhaus-verkabelung genauso alt ist wie das haus -> teilweise sind das sogar noch Alu-Kabel statt Kupfer! alles schön korrodiert, verfallen, schlecht verkabelt, der Verteiler selbst ist aus simplem verzinkten Stahl, nichtmal die kontakte sind kupfer...

    Also Alice angerufen, denen das erklärt -> in nen paar Tagen kommt nen Techniker vonner Tcom um sich das anzuschauen.. ma gucken was passiert..

Ähnliche Themen

  1. DSL Sync Probleme bei Auslastung

    Von Krik999 im Forum Technische Fragen
    Antworten: 6
    Letzter Beitrag: 26.09.2012, 19:30
  2. Sync Probleme seit Freitag

    Von brokeN im Forum 1&1
    Antworten: 2
    Letzter Beitrag: 29.09.2010, 17:44
  3. Telekom sync probleme

    Von deathrow3 im Forum Telekom
    Antworten: 7
    Letzter Beitrag: 05.08.2009, 21:06
  4. Sporadische Sync-Probleme

    Von Lionking31 im Forum Technische Fragen
    Antworten: 13
    Letzter Beitrag: 13.08.2008, 20:22
  5. DSL Sync Probleme / Verbindungsabbrüche

    Von bastor im Forum Technische Fragen
    Antworten: 9
    Letzter Beitrag: 02.03.2007, 21:36
Diese Seite benutzt Cookies Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. Infos zum Datenschutz